Windoxs mail

Le
Le Cali
Bonjour à tous

Ne sachant pas où placer cette question, je m'adresse à vous.

J'ai installé Windows mail de vista sur Windows 7 avec tous les conseils de
Pierre Torris et d'autres, l'installation parfaite, trois mois de
fonctionnement et un matin plus de réponse. Quand on clic sur l'icône
quelque chose fonctionne car des messages se charges, un icône s'affiche en
bas à droite (une enveloppe ). Mais absolument rien ne s'affiche à l'écran
et aucun moyen d'exploiter la messagerie. Je fais confiance au groupe pour
m'indiquer si quelqu'un a eu ce problème et s'il y a une solution.
Merci par avance et une bonne soirée à tous
Cali
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #21422381
Le Cali a écrit...

Bonjour à tous



Bonjour,

Ne sachant pas où placer cette question, je m'adresse à vous.



Il n'existe pas et il n'existera pas de newsgroup dédié à WM, donc, pas de
problème pour poster ici ta question.

J'ai installé Windows mail de vista sur Windows 7 avec tous les
conseils de Pierre Torris et d'autres, l'installation parfaite, trois
mois de fonctionnement et un matin plus de réponse. Quand on clic sur
l'icône quelque chose fonctionne car des messages se charges, un
icône s'affiche en bas à droite (une enveloppe ). Mais absolument
rien ne s'affiche à l'écran



Tu veux dire que la fenêtre des tâches de synchronisation ne s'affiche pas à
l'écran ? Ne l'aurais-tu pas glissée malencontreusement à l'extérieur ou
juste en bordure ?

Commence par vérifier si tu n'as pas paramétré l'affichage avec deux
moniteurs.
Procédure pour Vista, elle sera peut-être un poil différente sous Windows 7
: clic droit sur le bureau --> 'Personnaliser' --> 'Paramètres
d'affichage' --> si tu as deux écrans numérotés 1 et 2 schématisés en noir,
il faut en désactiver un --> le sélectionner --> cocher 'Etendre le Bureau à
ce moniteur' (sauf si tu as bien deux moniteurs évidemment).
Si mon hypothèse est exacte, la fermeture et la réouverture de WM devrait
replacer la fenêtre de synchronisation au centre de l'écran.

Regarde aussi dans la barre des tâches s'il y a un bouton correspondant à la
fenêtre des tâches de synchronisation. Si oui, fais un clic droit -->
'Déplacer' --> appuie sur les touches fléchées de ton clavier pour faire
revenir cette fenêtre à l'écran.

et aucun moyen d'exploiter la messagerie.



Là, il faut que tu précises ce que tu entends par là.

Je fais confiance au groupe pour m'indiquer si quelqu'un a eu ce
problème et s'il y a une solution. Merci par avance et une bonne soirée à
tous



Padkoi

Cali



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Le Cali
Le #21422871
Merci Luc
Non, la fenêtre n'est pas déplacée, aucune manipulation n'a été faite. Quand
je clic sur l'icône rien ne se passe comme si le programme n'existe pas.
Aucun message d'erreur ou autre, le mystère complet. Je viens de refaire
l'installation de Windows mail de vista sur Windows 7 et aucun résultat.
Comment la panne est venue, le soir arrêt de la machine la messagerie bien,
car je regarde tous les soirs avant l'arrêt. Le matin suivant plus de
messagerie.
Je cherche toujours, car Windows live mail est moins pratique. Bon je vais
faire avec dans l'attente.
Bonne soirée
Le cali

"Luc" groupe de discussion : #
Le Cali a écrit...

Bonjour à tous



Bonjour,

Ne sachant pas où placer cette question, je m'adresse à vous.



Il n'existe pas et il n'existera pas de newsgroup dédié à WM, donc, pas de
problème pour poster ici ta question.

J'ai installé Windows mail de vista sur Windows 7 avec tous les
conseils de Pierre Torris et d'autres, l'installation parfaite, trois
mois de fonctionnement et un matin plus de réponse. Quand on clic sur
l'icône quelque chose fonctionne car des messages se charges, un
icône s'affiche en bas à droite (une enveloppe ). Mais absolument
rien ne s'affiche à l'écran



Tu veux dire que la fenêtre des tâches de synchronisation ne s'affiche pas
à l'écran ? Ne l'aurais-tu pas glissée malencontreusement à l'extérieur ou
juste en bordure ?

Commence par vérifier si tu n'as pas paramétré l'affichage avec deux
moniteurs.
Procédure pour Vista, elle sera peut-être un poil différente sous Windows
7 : clic droit sur le bureau --> 'Personnaliser' --> 'Paramètres
d'affichage' --> si tu as deux écrans numérotés 1 et 2 schématisés en
noir, il faut en désactiver un --> le sélectionner --> cocher 'Etendre le
Bureau à ce moniteur' (sauf si tu as bien deux moniteurs évidemment).
Si mon hypothèse est exacte, la fermeture et la réouverture de WM devrait
replacer la fenêtre de synchronisation au centre de l'écran.

Regarde aussi dans la barre des tâches s'il y a un bouton correspondant à
la fenêtre des tâches de synchronisation. Si oui, fais un clic droit -->
'Déplacer' --> appuie sur les touches fléchées de ton clavier pour faire
revenir cette fenêtre à l'écran.

et aucun moyen d'exploiter la messagerie.



Là, il faut que tu précises ce que tu entends par là.

Je fais confiance au groupe pour m'indiquer si quelqu'un a eu ce
problème et s'il y a une solution. Merci par avance et une bonne soirée à
tous



Padkoi

Cali



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

Azo4
Le #21423591
mais que dit le gestionnaire de tâches? (taskmgr.exe)?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Le Cali" news:
Merci Luc
Non, la fenêtre n'est pas déplacée, aucune manipulation n'a été faite.
Quand je clic sur l'icône rien ne se passe comme si le programme n'existe
pas. Aucun message d'erreur ou autre, le mystère complet. Je viens de
refaire l'installation de Windows mail de vista sur Windows 7 et aucun
résultat. Comment la panne est venue, le soir arrêt de la machine la
messagerie bien, car je regarde tous les soirs avant l'arrêt. Le matin
suivant plus de messagerie.
Je cherche toujours, car Windows live mail est moins pratique. Bon je vais
faire avec dans l'attente.
Bonne soirée
Le cali

"Luc" groupe de discussion : #
Le Cali a écrit...

Bonjour à tous



Bonjour,

Ne sachant pas où placer cette question, je m'adresse à vous.



Il n'existe pas et il n'existera pas de newsgroup dédié à WM, donc, pas
de problème pour poster ici ta question.

J'ai installé Windows mail de vista sur Windows 7 avec tous les
conseils de Pierre Torris et d'autres, l'installation parfaite, trois
mois de fonctionnement et un matin plus de réponse. Quand on clic sur
l'icône quelque chose fonctionne car des messages se charges, un
icône s'affiche en bas à droite (une enveloppe ). Mais absolument
rien ne s'affiche à l'écran



Tu veux dire que la fenêtre des tâches de synchronisation ne s'affiche
pas à l'écran ? Ne l'aurais-tu pas glissée malencontreusement à
l'extérieur ou juste en bordure ?

Commence par vérifier si tu n'as pas paramétré l'affichage avec deux
moniteurs.
Procédure pour Vista, elle sera peut-être un poil différente sous Windows
7 : clic droit sur le bureau --> 'Personnaliser' --> 'Paramètres
d'affichage' --> si tu as deux écrans numérotés 1 et 2 schématisés en
noir, il faut en désactiver un --> le sélectionner --> cocher 'Etendre le
Bureau à ce moniteur' (sauf si tu as bien deux moniteurs évidemment).
Si mon hypothèse est exacte, la fermeture et la réouverture de WM devrait
replacer la fenêtre de synchronisation au centre de l'écran.

Regarde aussi dans la barre des tâches s'il y a un bouton correspondant à
la fenêtre des tâches de synchronisation. Si oui, fais un clic droit -->
'Déplacer' --> appuie sur les touches fléchées de ton clavier pour faire
revenir cette fenêtre à l'écran.

et aucun moyen d'exploiter la messagerie.



Là, il faut que tu précises ce que tu entends par là.

Je fais confiance au groupe pour m'indiquer si quelqu'un a eu ce
problème et s'il y a une solution. Merci par avance et une bonne soirée
à tous



Padkoi

Cali



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

Le Cali
Le #21427251
Bonsoir

Ma messagerie est réparée. La cause du dysfonctionnement était simplement
une mise à jour automatique de Windows. La réparation d'abord la
désinstallation de wminstal de Mr pierre T, rechargement de l'ensemble chez
asky, réinstallation du tout est Windows mail est repartie comme au début
(pas en 14). Merci à tous de vos renseignements, conseils etc.. félicitation
à tous les MPV et vous souhaitant de bonnes choses.
J'indique quand même que je ne suis pas informaticien ni bidouilleur, mais
travail beaucoup dans le bénévolat et ma machine est mon outil principal.
Bonne soirée a tous
Le Cali

"Azo4" discussion :
mais que dit le gestionnaire de tâches? (taskmgr.exe)?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Le Cali" news:
Merci Luc
Non, la fenêtre n'est pas déplacée, aucune manipulation n'a été faite.
Quand je clic sur l'icône rien ne se passe comme si le programme n'existe
pas. Aucun message d'erreur ou autre, le mystère complet. Je viens de
refaire l'installation de Windows mail de vista sur Windows 7 et aucun
résultat. Comment la panne est venue, le soir arrêt de la machine la
messagerie bien, car je regarde tous les soirs avant l'arrêt. Le matin
suivant plus de messagerie.
Je cherche toujours, car Windows live mail est moins pratique. Bon je
vais faire avec dans l'attente.
Bonne soirée
Le cali

"Luc" groupe de discussion : #
Le Cali a écrit...

Bonjour à tous



Bonjour,

Ne sachant pas où placer cette question, je m'adresse à vous.



Il n'existe pas et il n'existera pas de newsgroup dédié à WM, donc, pas
de problème pour poster ici ta question.

J'ai installé Windows mail de vista sur Windows 7 avec tous les
conseils de Pierre Torris et d'autres, l'installation parfaite, trois
mois de fonctionnement et un matin plus de réponse. Quand on clic sur
l'icône quelque chose fonctionne car des messages se charges, un
icône s'affiche en bas à droite (une enveloppe ). Mais absolument
rien ne s'affiche à l'écran



Tu veux dire que la fenêtre des tâches de synchronisation ne s'affiche
pas à l'écran ? Ne l'aurais-tu pas glissée malencontreusement à
l'extérieur ou juste en bordure ?

Commence par vérifier si tu n'as pas paramétré l'affichage avec deux
moniteurs.
Procédure pour Vista, elle sera peut-être un poil différente sous
Windows 7 : clic droit sur le bureau --> 'Personnaliser' -->
'Paramètres d'affichage' --> si tu as deux écrans numérotés 1 et 2
schématisés en noir, il faut en désactiver un --> le sélectionner -->
cocher 'Etendre le Bureau à ce moniteur' (sauf si tu as bien deux
moniteurs évidemment).
Si mon hypothèse est exacte, la fermeture et la réouverture de WM
devrait replacer la fenêtre de synchronisation au centre de l'écran.

Regarde aussi dans la barre des tâches s'il y a un bouton correspondant
à la fenêtre des tâches de synchronisation. Si oui, fais un clic
droit --> 'Déplacer' --> appuie sur les touches fléchées de ton clavier
pour faire revenir cette fenêtre à l'écran.

et aucun moyen d'exploiter la messagerie.



Là, il faut que tu précises ce que tu entends par là.

Je fais confiance au groupe pour m'indiquer si quelqu'un a eu ce
problème et s'il y a une solution. Merci par avance et une bonne soirée
à tous



Padkoi

Cali



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/






Herser
Le #21428061
Le Cali wrote:
Bonsoir

Ma messagerie est réparée. La cause du dysfonctionnement était
simplement une mise à jour automatique de Windows. La réparation
d'abord la désinstallation de wminstal de Mr pierre T, rechargement
de l'ensemble chez asky, réinstallation du tout est Windows mail est
repartie comme au début (pas en 14). Merci à tous de vos
renseignements, conseils etc.. félicitation à tous les MPV et vous
souhaitant de bonnes choses. J'indique quand même que je ne suis pas
informaticien ni bidouilleur,
mais travail beaucoup dans le bénévolat et ma machine est mon outil
principal. Bonne soirée a tous
Le Cali




Bonsoir

Tu te souviens quelles mise à jour de Win7 ?
Je n'en vois pas qui ait pu "casser" WMail
On sait que Sfc /Scannow remet le dossier Windows Mail d'origine
Le futur SP1 (fin 2010 ?) le fera sans doute aussi.
Mais tu es le 1°, à ma connaissance à avoir eu cela avec une màj Win7.

Pas de SFC, ni de réparation de Win7 ?

Herser
Azo4
Le #21429481
bonjour René

je nse que notre ami est du genre "impatient" et qu'il avait l'habitude de
voir de suite ses messages s'afficher....sauf que là , le processeur était
occupé...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Herser" news:
Le Cali wrote:
Bonsoir

Ma messagerie est réparée. La cause du dysfonctionnement était
simplement une mise à jour automatique de Windows. La réparation
d'abord la désinstallation de wminstal de Mr pierre T, rechargement
de l'ensemble chez asky, réinstallation du tout est Windows mail est
repartie comme au début (pas en 14). Merci à tous de vos
renseignements, conseils etc.. félicitation à tous les MPV et vous
souhaitant de bonnes choses. J'indique quand même que je ne suis pas
informaticien ni bidouilleur,
mais travail beaucoup dans le bénévolat et ma machine est mon outil
principal. Bonne soirée a tous
Le Cali




Bonsoir

Tu te souviens quelles mise à jour de Win7 ?
Je n'en vois pas qui ait pu "casser" WMail
On sait que Sfc /Scannow remet le dossier Windows Mail d'origine
Le futur SP1 (fin 2010 ?) le fera sans doute aussi.
Mais tu es le 1°, à ma connaissance à avoir eu cela avec une màj Win7.

Pas de SFC, ni de réparation de Win7 ?

Herser
Aski - MVP
Le #21431171
Bonjour Le Cali,

Ma messagerie est réparée. La cause du dysfonctionnement était simplement
une mise à jour automatique de Windows. La réparation d'abord la
désinstallation de wminstal de Mr pierre T, rechargement de l'ensemble
chez asky, réinstallation du tout est Windows mail est repartie comme au
début (pas en 14). Merci à tous de vos renseignements, conseils etc..
félicitation à tous les MPV et vous souhaitant de bonnes choses.



Merci Le Cali,
J'avais effectivement remarqué une fois cette mise à jour gênante et j'avais
fait presque comme toi.
La désinstallation n'est pas nécessaire, la réinstallation de WMInstall non
plus.
Il suffit de lancer WMcopy.
J'attendais une confirmation car je n'utilise Windows Mail que pour des
essais.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Herser
Le #21431491
Aski - MVP wrote:
Bonjour Le Cali,

Ma messagerie est réparée. La cause du dysfonctionnement était
simplement une mise à jour automatique de Windows. La réparation
d'abord la désinstallation de wminstal de Mr pierre T, rechargement
de l'ensemble chez asky, réinstallation du tout est Windows mail est
repartie comme au début (pas en 14). Merci à tous de vos
renseignements, conseils etc.. félicitation à tous les MPV et vous
souhaitant de bonnes choses.



Merci Le Cali,
J'avais effectivement remarqué une fois cette mise à jour gênante et
j'avais fait presque comme toi.
La désinstallation n'est pas nécessaire, la réinstallation de
WMInstall non plus.
Il suffit de lancer WMcopy.
J'attendais une confirmation car je n'utilise Windows Mail que pour
des essais.



Salut Henri

Tu ne te souviens pas quelle màj ou de quel type ?

Herser
Aski - MVP
Le #21432661
"Herser" :
Aski - MVP wrote:
Bonjour Le Cali,

Ma messagerie est réparée. La cause du dysfonctionnement était
simplement une mise à jour automatique de Windows. La réparation
d'abord la désinstallation de wminstal de Mr pierre T, rechargement
de l'ensemble chez asky, réinstallation du tout est Windows mail est
repartie comme au début (pas en 14). Merci à tous de vos
renseignements, conseils etc.. félicitation à tous les MPV et vous
souhaitant de bonnes choses.



Merci Le Cali,
J'avais effectivement remarqué une fois cette mise à jour gênante et
j'avais fait presque comme toi.
La désinstallation n'est pas nécessaire, la réinstallation de
WMInstall non plus.
Il suffit de lancer WMcopy.
J'attendais une confirmation car je n'utilise Windows Mail que pour
des essais.



Salut Henri

Tu ne te souviens pas quelle màj ou de quel type ?

Herser



Malheureusement, pas moyen de le retrouver dans mes cahiers.
Je n'ai pas dû le noter en pensant que cela se reproduirait.
Sans certitude, ce serait mso.dll, winmail.exe

--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/

"Trop de formalisme tue l'information"

AntiSpamEdit (ASE) - XtractOE et XtracWM - Aide de K9 en français -
PowerPoint Viewer Utility
http://dechily.org/downloads.htm#ase
http://dechily.org/downloads.htm#xtractoe
http://dechily.org/downloads.htm#xtractwm
http://dechily.org/downloads.htm#ppvu
http://dechily.org/downloads.htm#k9
Aski - MVP
Le #21432651
René,

Désolé, le coup est part par maladresse. Ne pas tenir compte de mon message
d'il y a 5 min.
J'étais en train de redémarrer pour chercher mes répertoires originaux.
:o(((
--
Cordialement

Aski
MVP Windows Desktop Experience
Publicité
Poster une réponse
Anonyme