winmail - bizarreries

Le
zx
J'ai problème très curieux avec winmail sous vista, aucun probleme sous xp
avant.

Quand je recupere mon courrier 9 fois sur 10, la 10 eme ca marche, apres ca
marche, puis ca revient.

j'ai cette erreur aleatoirement

Compte : 'mail.club-internet.fr', Serveur : 'mail.club-internet.fr',
Protocole : POP3, Réponse du serveur : '-ERR Cannot connect to POP server
194.158.121.138 (194.158.121.138:110), connect error 10061', Port : 110,
Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur :
0x800CCC90

Par contre sur les news group, ca marche très je post et je raffraichi, j'ai
cette erreur régulièrement quand recupere mes mails,
d'autre fois cela fonctionne.

ma ligne internet marche parfaitement.

Quelqu'un a une idée, j'aurai bien besoin d'une piste.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #108952
zx a écrit...

J'ai problème très curieux avec winmail sous vista, aucun probleme
sous xp avant.

Quand je recupere mon courrier 9 fois sur 10, la 10 eme ca marche,
apres ca marche, puis ca revient.

j'ai cette erreur aleatoirement

Compte : 'mail.club-internet.fr', Serveur : 'mail.club-internet.fr',
Protocole : POP3, Réponse du serveur : '-ERR Cannot connect to POP
server 194.158.121.138 (194.158.121.138:110), connect error 10061',
Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90,
Numéro d'erreur : 0x800CCC90

Par contre sur les news group, ca marche très je post et je
raffraichi, j'ai cette erreur régulièrement quand recupere mes mails,
d'autre fois cela fonctionne.

ma ligne internet marche parfaitement.

Quelqu'un a une idée, j'aurai bien besoin d'une piste.


Si tu as un antivirus qui scanne la messagerie, supprime ce scan inutile.
Avec Norton et McAfee, ça ne suffit pas, il faut les désinstaller.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

zx
Le #108775
Ouch! ca c'est bien vu,

Effectivement, j'ai avast, j'ai arrte le scan et ca marche

J'avais pas pensé à lui, le mechant

Merci beaucoup

cdt


Si tu as un antivirus qui scanne la messagerie, supprime ce scan inutile.
Avec Norton et McAfee, ça ne suffit pas, il faut les désinstaller.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme