wizz muet

Le
Htarpd
bjrs a tous
depuis un peu lorsque j'envoie un wizz, ou lorsque je reçois un wizz, je
n'entend plus le son, et la fenêtre ne vibre plus?
C pas très grave , mais y a t'il une raison a cela et quel solution pour ra
voir a nouveau le son et la vibration ?

merci

AF
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #34575
Hello Htarpd !

bjrs a tous
depuis un peu lorsque j'envoie un wizz, ou lorsque je reçois un wizz, je
n'entend plus le son, et la fenêtre ne vibre plus?
C pas très grave , mais y a t'il une raison a cela et quel solution pour ra
voir a nouveau le son et la vibration ?

merci

AF


Vous n'avez pas désactivé la fonction ? Perso c'est ce que je fais
tellement ce gadget m'horripile !!!!

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Htarpd
Le #34574
" [MS-MVP]"
Hello Htarpd !

bjrs a tous
depuis un peu lorsque j'envoie un wizz, ou lorsque je reçois un wizz, je
n'entend plus le son, et la fenêtre ne vibre plus?
C pas très grave , mais y a t'il une raison a cela et quel solution pour
ra voir a nouveau le son et la vibration ?

merci

AF


Vous n'avez pas désactivé la fonction ? Perso c'est ce que je fais
tellement ce gadget m'horripile !!!!

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Non non j'ai toucher a rien!



P
Le #34573
Hello Htarpd !

" [MS-MVP]"
Hello Htarpd !

bjrs a tous
depuis un peu lorsque j'envoie un wizz, ou lorsque je reçois un wizz, je
n'entend plus le son, et la fenêtre ne vibre plus?
C pas très grave , mais y a t'il une raison a cela et quel solution pour
ra voir a nouveau le son et la vibration ?

merci

AF


Vous n'avez pas désactivé la fonction ? Perso c'est ce que je fais
tellement ce gadget m'horripile !!!!

-- Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Non non j'ai toucher a rien!



Vous avez vérifié que la case était toujours cochée ?
Dès fois qu'a l'insu de votre plein gré elle est été décochée ?
Vous savez où c'est ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm



°°° KLP °°°
Le #34570
Bonsoir,
Et en réinstallant WLM par dessus lui-même,
une réparation sera proposée...
Ça permet parfois de régler certains problèmes.

HTH --- KLP


"Htarpd"
bjrs a tous
depuis un peu lorsque j'envoie un wizz, ou lorsque je reçois un wizz, je n'entend plus le son, et
la fenêtre ne vibre plus?
C pas très grave , mais y a t'il une raison a cela et quel solution pour ra voir a nouveau le son
et la vibration ?

merci

AF



nitneK
Le #34569
Bonjour Htarpd!
bjrs a tous
depuis un peu lorsque j'envoie un wizz, ou lorsque je reçois un wizz, je
n'entend plus le son, et la fenêtre ne vibre plus?
C pas très grave , mais y a t'il une raison a cela et quel solution pour ra
voir a nouveau le son et la vibration ?

merci

AF


Vous êtes peut etre tout simplement avec le statut Occupé lorsque vous
en recever ou vous en envoyer un.

--
Bien Cordialement
nitneK
Pour Me Contacter : http://minilien.com/?CzHmCArCfr

Htarpd
Le #34568
oui biensur, je sais ou sais. et la case est bien cocher,il semble
qu'aujourd'hui sa marche!
Merci pour vos réponses quand même!
" [MS-MVP]"
Hello Htarpd !

" [MS-MVP]"
Hello Htarpd !

bjrs a tous
depuis un peu lorsque j'envoie un wizz, ou lorsque je reçois un wizz,
je n'entend plus le son, et la fenêtre ne vibre plus?
C pas très grave , mais y a t'il une raison a cela et quel solution
pour ra voir a nouveau le son et la vibration ?

merci

AF


Vous n'avez pas désactivé la fonction ? Perso c'est ce que je fais
tellement ce gadget m'horripile !!!!

-- Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Non non j'ai toucher a rien!



Vous avez vérifié que la case était toujours cochée ?
Dès fois qu'a l'insu de votre plein gré elle est été décochée ?
Vous savez où c'est ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm







Publicité
Poster une réponse
Anonyme