WLM 8.1 ne démarre pas

Le
Frank Blue Sky
Bonjour à tous.

J'ai un problème sur un ordinateur Windows XP Pro SP2. Windows Live
Messenger 8.1 ne démarre plus. Le processus msnmsgr.exe est démarré, mais
l'interface de Messenger n'apparaît pas dans la barre d'icône près de l'heure
(et la session Messenger n'est pas connecté puisque mes contacts ne me vois
pas en ligne). Même si je tue le processus et tente de relancer Windows Live
Messenger, un nouveau processus msnmsgr.exe redémarre, mais toujours pas
d'interface Messenger dans la barre.

Le problème est apparut après que j'ai joué avec la configuration audio et
vidéo puisqu'il y avait des problèmes avec l'audio. Une fois l'ordi
redémarré, Windows Live Messenger ne redémarais plus.

J'ai donc désinstallé (je ne suis pas complètement sûre que c'était la
version 8.1 qui était installé), puis réinstallé (cette fois j'ai installé la
8.1), et toujours rien. J'ai ensuite désinstallé mon logiciel LifeCam VX3000.
Toujours rien non plus.

J'ai fais un scan avec Norton antivirus 2007, puis avec Windows Defender.
Rien trouvé.

Et aucun message dans le journal des évennements.

Quelqu'un à une piste de solution à me proposer?

Merci de votre aide.

Frank blue sky
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #4920

Il y aurait des problèmes de pare-feu que ce ne serait pas étonnant.
Je trouve que Messenger est réfractaire au Norton !!!!

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Frank Blue Sky
Le #4918
Merci Papy d'avoir répondu.

Je veux bien être ouvert à cette possibilité, mais Norton était installé
bien avant que j'ai le problème. Aussi, je n'ai pas Norton Internet Security
(avec Fire-wall), mais seulement Norton Antivirus (malgré que Norton
antivirus à bien sûre une petite partie de fire-wall).

Je vais essayer et vous en donner des nouvelles, mais d'ici là n'hésitez pas
à soumettre d'autres idées.

Merci.

Frank blue sky.



Il y aurait des problèmes de pare-feu que ce ne serait pas étonnant.
Je trouve que Messenger est réfractaire au Norton !!!!

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





P
Le #4917

Essayez de passer en windows live messenger 8.5 qui est la dernière
version officielle

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Frank Blue Sky
Le #3812
Merci pour le conseil.

Mais pas de succès. Toujours le même problème. C'est à dire que le process
"msnmsgr.exe" roule, mais pas d'interface, pas d'icône dans le bas près de
l'heure et les autres contacts ne me voie pas en ligne... Même si j'arrête le
process et que je relence Live Messenger, il reviens dans la liste des
process, mais toujours rien.

Est-ce que quelqu'un connais un autre process dont Messenger dépend?

Une autre idée lumineuse s.v.p.???

Merci de votre aide.

Frank blue sky...




Essayez de passer en windows live messenger 8.5 qui est la dernière
version officielle

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





P
Le #3811
Merci pour le conseil.

Mais pas de succès. Toujours le même problème. C'est à dire que le process
"msnmsgr.exe" roule, mais pas d'interface, pas d'icône dans le bas près de
l'heure et les autres contacts ne me voie pas en ligne... Même si j'arrête le
process et que je relence Live Messenger, il reviens dans la liste des
process, mais toujours rien.

Est-ce que quelqu'un connais un autre process dont Messenger dépend?

Une autre idée lumineuse s.v.p.???

Merci de votre aide.



Vous n'avez pas installé d'outils complémentaires à wlm comme messenger
plusl live ou autre ?
Si oui commencez donc par les désinstaller TOUS

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Frank Blue Sky
Le #3810
Non, rien d'inutile ou de suspect d'installé. Je suis technicien informatique
et je m'assure d'avoir des installations clean.

Merci encore.

Frank blue sky.


Merci pour le conseil.

Mais pas de succès. Toujours le même problème. C'est à dire que le process
"msnmsgr.exe" roule, mais pas d'interface, pas d'icône dans le bas près de
l'heure et les autres contacts ne me voie pas en ligne... Même si j'arrête le
process et que je relence Live Messenger, il reviens dans la liste des
process, mais toujours rien.

Est-ce que quelqu'un connais un autre process dont Messenger dépend?

Une autre idée lumineuse s.v.p.???

Merci de votre aide.



Vous n'avez pas installé d'outils complémentaires à wlm comme messenger
plusl live ou autre ?
Si oui commencez donc par les désinstaller TOUS

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm






Papy 40
Le #3270
Frank Blue Sky a formulé ce samedi :
Non, rien d'inutile ou de suspect d'installé. Je suis technicien informatique
et je m'assure d'avoir des installations clean.

Bonjour


As-tu tenté une restauration à une date où tout fonctionnait
correctement ?

--
Cordialement - Claude -
http://minilien.com/?ZS7fcKAESU
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************

lucifer
Le #2940
Est-ce que quelqu'un connais un autre process dont Messenger dépend?


Bonjour

As tu été mettre tout tes services en démarrage manuel? Panneau de
config/outils d'admin/services
Ça ressemble à un service désactivé.

--
lucifer

Pour m'écrire retirer PAS-DE-PUB de mon adresse mail

Publicité
Poster une réponse
Anonyme