[WLM 8.5 Beta 2] IMs non envoyés

Le
Alexandre P.
Bonjour,

J'utlise la dernière version bêta publique de WLM 8.5. Depuis 2 jours, je
subis plusieurs problèmes lors de l'envoi de messages instantanés à mes
contacts. Plusieurs messages ne sont pas envoyés ("Le message suivant n'a pas
pu être remis à tous les destinataires").

- Le vendredi 19 octobre, 15 messages n'ont pas pu être envoyés entre 23h30
et 23h45 (GMT-5)
- Le samedi 20 octobre, 18 messages n'ont pas pu être envoyés entre 16h00 et
16h15 (GMT-5), 24 autres entre 16h28 et 16h34, et le problème persiste
toujours

Suis-je le seul à subir un tel problème ? Est-ce que le réseau était engorgé
à ces heures ? Est-ce que le réseau dispose d'une fonction anti-spam qui
pourrait éventuellement être à l'origine de ce non-envoi de messages ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #15038
Hello Alexandre P. !

Bonjour,

J'utlise la dernière version bêta publique de WLM 8.5. Depuis 2 jours, je
subis plusieurs problèmes lors de l'envoi de messages instantanés à mes
contacts. Plusieurs messages ne sont pas envoyés ("Le message suivant n'a pas
pu être remis à tous les destinataires").

Suis-je le seul à subir un tel problème ? Est-ce que le réseau était engorgé
à ces heures ? Est-ce que le réseau dispose d'une fonction anti-spam qui
pourrait éventuellement être à l'origine de ce non-envoi de messages ?



J'ai un problème également mais il ne se manifeste pas de la même
manière et semble se focaliser sur un de mes comptes messenger.

Par contre il est fort possible que votre problème vienne des serveurs
donc je vous conseille d'attendre encore 24 ou 48 heures avant de venir
ici confirmer ou infirmer votre problème.
Bon dimanche

Votre version est bien la 7.5.1288.816 ?
Et vous l'avez bien téléchargée sur un site officiels de MicroSoft ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Jean Pierre
Le #14546
Dans son message news:,
[MS-MVP]
Hello Alexandre P. !

Bonjour,

J'utlise la dernière version bêta publique de WLM 8.5. Depuis 2
jours, je subis plusieurs problèmes lors de l'envoi de messages
instantanés à mes contacts. Plusieurs messages ne sont pas envoyés
("Le message suivant n'a pas pu être remis à tous les
destinataires").

Suis-je le seul à subir un tel problème ? Est-ce que le réseau était
engorgé à ces heures ? Est-ce que le réseau dispose d'une fonction
anti-spam qui pourrait éventuellement être à l'origine de ce
non-envoi de messages ?



J'ai un problème également mais il ne se manifeste pas de la même
manière et semble se focaliser sur un de mes comptes messenger.

Par contre il est fort possible que votre problème vienne des serveurs
donc je vous conseille d'attendre encore 24 ou 48 heures avant de
venir ici confirmer ou infirmer votre problème.
Bon dimanche

Votre version est bien la 7.5.1288.816 ?
Et vous l'avez bien téléchargée sur un site officiels de MicroSoft ?


Bonsoir Georges,

Petite rectification tu voulais surement dire 8.5.1288.816 et non 7.5
lol

Cdt.

Jean Pierre.


P
Le #14545
Hello Jean Pierre !


Petite rectification tu voulais surement dire 8.5.1288.816 et non 7.5 lol




Oui, merci d'avoir rectifié

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Jean Pierre
Le #14544
Dans son message news:,
[MS-MVP]
Hello Jean Pierre !


Petite rectification tu voulais surement dire 8.5.1288.816 et non
7.5 lol




Oui, merci d'avoir rectifié


De rien avec plaisir

Bonne soirée.

Jean Pierre.


Publicité
Poster une réponse
Anonyme