WLM vers OE

Le
alainL
Bonjour,
Marre de WLM !.. Voilà qu'il m'a créé les comptes en double et que je ne
sais pas lequel supprimer ! Donc j'ai des envois qui restent en attente.
et WLM qui ne veut plus repartir lorsqu'un envoi est resté en rideau !
Je retourne sous OE !
Comment rebalancer tout le courrier reçu et envoyé vers les dossiers OE 6 ?
(j'ai plusieurs adresses que WLM séparait)
Merci
alain
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
aski
Le #1802692
Bonjour alainL, tu as écrit le 12/02/2008 :

Comment rebalancer tout le courrier reçu et envoyé vers les dossiers OE 6 ?


Il te faut glisser les messages depuis la fenêtre WLM dans la fenêtre
OE.

--
Cordialement
Aski

AntiSpamEdit (ASE) - XtractOE et XtractWM - K9 en français
http://dechily.org/downloads.htm

Luc
Le #1802687
aski a écrit...

Bonjour alainL, tu as écrit le 12/02/2008 :

Comment rebalancer tout le courrier reçu et envoyé vers les dossiers
OE 6 ?


Il te faut glisser les messages depuis la fenêtre WLM dans la fenêtre
OE.


Ça fonctionne chez toi ?
Chez moi, quand j'essaie de glisser des messages de WL Mail vers OE (ou WM
sous Vista), ça ouvre une fenêtre de rédaction OE (ou WM) avec la copie du
message d'origine et quand je veux glisser de OE (ou WM) vers WL Mail, c'est
totalement sans effet.
Pour glisser des messages dans un sens ou dans l'autre, il faut une étape
intermédiaire sur un dossier de l'Explorateur :
WL Mail
--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


aski
Le #1802686
Bonjour Luc, tu as écrit le 12/02/2008 :

aski a écrit...

Bonjour alainL, tu as écrit le 12/02/2008 :

Comment rebalancer tout le courrier reçu et envoyé vers les dossiers
OE 6 ?


Il te faut glisser les messages depuis la fenêtre WLM dans la fenêtre
OE.


Ça fonctionne chez toi ?
Chez moi, quand j'essaie de glisser des messages de WL Mail vers OE (ou WM
sous Vista), ça ouvre une fenêtre de rédaction OE (ou WM) avec la copie du
message d'origine et quand je veux glisser de OE (ou WM) vers WL Mail, c'est
totalement sans effet.
Pour glisser des messages dans un sens ou dans l'autre, il faut une étape
intermédiaire sur un dossier de l'Explorateur :
WL Mail

Tu as raison. C'est bien de l'explorateur vers une des fenêtres que
j'ai fait cette opération (ma mémoire a flanché).
Je vais donc dans mon dossier de WLMail et je sélectionne un ou
plusieurs fichiers eml pour le(s) copier dans la fenêtre OE/WM.
Je ne comprends pas d'ailleurs pourquoi on ne peut pas faire la même
chose pour un fichier nws qui a la même structure et à condition de le
copier dans un dossier de personnalisé.

--
Cordialement
Aski

AntiSpamEdit (ASE) - XtractOE et XtractWM - K9 en français
http://dechily.org/downloads.htm



Luc
Le #1802685
aski a écrit...

Bonjour Luc, tu as écrit le 12/02/2008 :

aski a écrit...

Bonjour alainL, tu as écrit le 12/02/2008 :

Comment rebalancer tout le courrier reçu et envoyé vers les
dossiers OE 6 ?


Il te faut glisser les messages depuis la fenêtre WLM dans la
fenêtre OE.


Ça fonctionne chez toi ?
Chez moi, quand j'essaie de glisser des messages de WL Mail vers OE
(ou WM sous Vista), ça ouvre une fenêtre de rédaction OE (ou WM)
avec la copie du message d'origine et quand je veux glisser de OE
(ou WM) vers WL Mail, c'est totalement sans effet.
Pour glisser des messages dans un sens ou dans l'autre, il faut une
étape intermédiaire sur un dossier de l'Explorateur :
WL Mail

Tu as raison. C'est bien de l'explorateur vers une des fenêtres que
j'ai fait cette opération (ma mémoire a flanché).
Je vais donc dans mon dossier de WLMail et je sélectionne un ou
plusieurs fichiers eml pour le(s) copier dans la fenêtre OE/WM.
Je ne comprends pas d'ailleurs pourquoi on ne peut pas faire la même
chose pour un fichier nws qui a la même structure et à condition de le
copier dans un dossier de personnalisé.


Je n'ai aucun souci pour faire la même chose avec des fichiers .nws.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




aski
Le #1802684
Bonjour Luc, tu as écrit le 12/02/2008 :

aski a écrit...

Je ne comprends pas d'ailleurs pourquoi on ne peut pas faire la même
chose pour un fichier nws qui a la même structure et à condition de le
copier dans un dossier de personnalisé.


Je n'ai aucun souci pour faire la même chose avec des fichiers .nws.


J'ai renouvelé le test et effectivement, ça marche bien pourvu qu'on
n'essaie pas de copier dans un NG, ce qui est logique.
Désolé ...

--
Cordialement
Aski

AntiSpamEdit (ASE) - XtractOE et XtractWM - K9 en français
http://dechily.org/downloads.htm


alainL
Le #1789345
Bonjour Luc, tu as écrit le 12/02/2008 :

aski a écrit...

Je ne comprends pas d'ailleurs pourquoi on ne peut pas faire la même
chose pour un fichier nws qui a la même structure et à condition de le
copier dans un dossier de personnalisé.


Je n'ai aucun souci pour faire la même chose avec des fichiers .nws.


J'ai renouvelé le test et effectivement, ça marche bien pourvu qu'on
n'essaie pas de copier dans un NG, ce qui est logique.
Désolé ...



J'ai reussi à transférer une bonne partie des messages, .eml ou .nws
mais certains ne passent pas , par exemple : fichiers_EML ou
fichiers_NWS (dont l'icone et d'ailleurs différente de l'enveloppe ou de
la page qu'affiche l'explorateur.) Comment faire avec ceux là ?
Merci
alain



alainL
Le #1789344
Bonjour Luc, tu as écrit le 12/02/2008 :

aski a écrit...

Je ne comprends pas d'ailleurs pourquoi on ne peut pas faire la même
chose pour un fichier nws qui a la même structure et à condition de le
copier dans un dossier de personnalisé.


Je n'ai aucun souci pour faire la même chose avec des fichiers .nws.


J'ai renouvelé le test et effectivement, ça marche bien pourvu qu'on
n'essaie pas de copier dans un NG, ce qui est logique.
Désolé ...



J'ai reussi à transférer une bonne partie des messages, .eml ou .nws
mais certains ne passent pas , par exemple : fichiers_EML ou
fichiers_NWS (dont l'icone et d'ailleurs différente de l'enveloppe ou de
la page qu'affiche l'explorateur.) Comment faire avec ceux là ?
Merci
alain



Luc
Le #1789343
alainL a écrit...

Bonjour Luc, tu as écrit le 12/02/2008 :

aski a écrit...

Je ne comprends pas d'ailleurs pourquoi on ne peut pas faire la
même chose pour un fichier nws qui a la même structure et à
condition de le copier dans un dossier de personnalisé.


Je n'ai aucun souci pour faire la même chose avec des fichiers .nws.


J'ai renouvelé le test et effectivement, ça marche bien pourvu qu'on
n'essaie pas de copier dans un NG, ce qui est logique.
Désolé ...



J'ai reussi à transférer une bonne partie des messages, .eml ou .nws
mais certains ne passent pas , par exemple : fichiers_EML ou
fichiers_NWS (dont l'icone et d'ailleurs différente de l'enveloppe ou
de la page qu'affiche l'explorateur.) Comment faire avec ceux là ?


Remplace le "_" (tiret bas) par un "." (point).

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme