wlm9 vista et les Cam intégrées

Le
mezigue84
bonjour
pour ma part, avec vista, et une Cam intégrée (type créative), si j'installe
WLM9 impossible de faire la configuration audio et vidéo.
alors que la Cam fonctionne bien avec les autres programmes.


je suis revenu a la version 8.5 et ma Cam fonctionne.
j'en tire donc la conclusion que cela vient de vista .ai je raison ??


suis-je le seul a avoir ce problème ?..
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Anonyme
Le #18232211
Salut Mezigue84, alors, il s'agit bien d'un probleme de ton coté.

Etant sur WLM2009 et sur Vista Familiale Basique, je nai aucun souci pour
regler ma cam et mes parametres audio.

Cordialement/


"mezigue84" <> a écrit dans le
message de
news:
bonjour
pour ma part, avec vista, et une Cam intégrée (type
créative), si
j'installe WLM9 impossible de faire la configuration audio et vidéo.
alors que la Cam fonctionne bien avec les autres programmes.


je suis revenu a la version 8.5 et ma Cam fonctionne.
j'en tire donc la conclusion que cela vient de vista .ai je raison ??


suis-je le seul a avoir ce problème ?..

Alain Delveaux
Le #18232511
Bonjour,
Lorsque vous faites une tentative de configuration audio et vidéo quel
message d'erreur avez-vous ?


--
Alain Delveaux
MVP Windows Live Messenger
http://mensajerias-instantaneas.net


"mezigue84" discussion :
bonjour
pour ma part, avec vista, et une Cam intégrée (type créative), si
j'installe WLM9 impossible de faire la configuration audio et vidéo.
alors que la Cam fonctionne bien avec les autres programmes.


je suis revenu a la version 8.5 et ma Cam fonctionne.
j'en tire donc la conclusion que cela vient de vista .ai je raison ??


suis-je le seul a avoir ce problème ?..


mezigue84
Le #18232671
simplement "configuration audio vidéo impossible" il n'y a pas de numéro
d'erreur. j'ai cherché sur pas mal de forums, et je suis loin d'être le seul
dans ce cas, nous sommes même très nombreux.


"Alain Delveaux" de discussion : uxUP1$
Bonjour,
Lorsque vous faites une tentative de configuration audio et vidéo quel
message d'erreur avez-vous ?


--
Alain Delveaux
MVP Windows Live Messenger
http://mensajerias-instantaneas.net


"mezigue84" discussion :
bonjour
pour ma part, avec vista, et une Cam intégrée (type créative), si
j'installe WLM9 impossible de faire la configuration audio et vidéo.
alors que la Cam fonctionne bien avec les autres programmes.


je suis revenu a la version 8.5 et ma Cam fonctionne.
j'en tire donc la conclusion que cela vient de vista .ai je raison ??


suis-je le seul a avoir ce problème ?..





Alain Delveaux
Le #18241161
Bonjour,
Vous n'auriez pas un programme de gestion de webcam préinstallé sur votre
portable ?
Quel est la marque et le model ?


--
Alain Delveaux
MVP Windows Live Messenger
http://mensajerias-instantaneas.net
mezigue84
Le #18242031
mon portable est un dell studio 1735 la Cam intégrée est une Cam avec pilote
créative.

il y a un logiciel web Cam pré installé
"dell web Cam central" mais il ne démarre pas automatiquement. ce plus avec
la version 8.5 de wlm je n'ai aucun problème.
"Alain Delveaux" de discussion :
Bonjour,
Vous n'auriez pas un programme de gestion de webcam préinstallé sur votre
portable ?
Quel est la marque et le model ?


--
Alain Delveaux
MVP Windows Live Messenger
http://mensajerias-instantaneas.net






Papy 40
Le #18242181
mezigue84, que je salue au passage, a couché sur son écran :
mon portable est un dell studio 1735 la Cam intégrée est une Cam avec pilote
créative.



Quels sont le FAI, antivirus et pare feu ?

--
Cordialement - Claude - http://minilien.com/?ZS7fcKAESU
http://saamu.net/
*************************************************************
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
*************************************************************
mezigue84
Le #18248531
> Quels sont le FAI, = menara.ma


antivirus =McAfee

et pare feu ?= windows


mais je ne vois pas bien le rapport puisque avec la version 8.5 le problème
n'existe pas.
Papy 40
Le #18248781
mezigue84, que je salut, le lundi 29/12/2008 a matraqué son clavier
pour nous écrire l'énoncé suivant :

Quels sont le FAI, = menara.ma


antivirus =McAfee

et pare feu ?= windows


mais je ne vois pas bien le rapport puisque avec la version 8.5 le problème
n'existe pas.



Supprimes toutes les lignes WLMessenger des exceptions du pare feu qui
te redemandera l'autorisation au prochain lancement et assures-toi
qu'il n'y ait un autre pare feu actif dans ton antivirus

--
Cordialement - Claude - http://minilien.com/?ZS7fcKAESU
http://saamu.net/
*************************************************************
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
*************************************************************
mezigue84
Le #18259271
cela ne change rien au problème...merci quand même de cette piste. suis de
nouveau revenu a la version 8.5..... ;-(


"Papy 40"
mezigue84, que je salut, le lundi 29/12/2008 a matraqué son clavier pour
nous écrire l'énoncé suivant :

Quels sont le FAI, = menara.ma


antivirus =McAfee

et pare feu ?= windows


mais je ne vois pas bien le rapport puisque avec la version 8.5 le
problème n'existe pas.



Supprimes toutes les lignes WLMessenger des exceptions du pare feu qui te
redemandera l'autorisation au prochain lancement et assures-toi qu'il n'y
ait un autre pare feu actif dans ton antivirus

--
Cordialement - Claude - http://minilien.com/?ZS7fcKAESU
http://saamu.net/
*************************************************************
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
*************************************************************




Nicolas Mathis
Le #18271361
Bonsoir,

j'ai exactement le même problème sous vista édition familiale Premium SP1,
ordinateur portable ACER ASPIRE 5715z!!

Pas de numéro d'erreur, juste "configuration audio vidéo impossible" et la
caméra fonctionne parfaitement par ailleurs et sous WLM 8.5.

Existe-t-il un patch correctif ou une manip??

Merci,

Nicolas
"mezigue84" news:
simplement "configuration audio vidéo impossible" il n'y a pas de numéro
d'erreur. j'ai cherché sur pas mal de forums, et je suis loin d'être le
seul dans ce cas, nous sommes même très nombreux.


"Alain Delveaux" de discussion : uxUP1$
Bonjour,
Lorsque vous faites une tentative de configuration audio et vidéo quel
message d'erreur avez-vous ?


--
Alain Delveaux
MVP Windows Live Messenger
http://mensajerias-instantaneas.net


"mezigue84" discussion :
bonjour
pour ma part, avec vista, et une Cam intégrée (type créative), si
j'installe WLM9 impossible de faire la configuration audio et vidéo.
alors que la Cam fonctionne bien avec les autres programmes.


je suis revenu a la version 8.5 et ma Cam fonctionne.
j'en tire donc la conclusion que cela vient de vista .ai je raison ??


suis-je le seul a avoir ce problème ?..







Publicité
Poster une réponse
Anonyme