WLMail

Le
Jean_No Détrep
Bonsoir,
Lors de mes connexions j'obtiens souvent ce message:

"Impossible d'envoyer ou de recevoir les messages pour le compte
Jean_No_hotmail.

Réponse du serveur : Une erreur s'est produite.
Numéro d'erreur Windows Live Mail : 0x8004108D
Protocole : NNTP
Port : 0
Sécurisé (SSL) : Non"

Cela ne concerne que ce compte, les autres comptes (Orange et Gmail)
fonctionnent normalement.
Quelqu'un pourrait-il m'aider à résoudre ce problème.
Merci d'avance

Jean_No

Ps : J'ai déjà posé cette question il y a environ un mois, mais la solution
qui m'a été proposée (reconfigurer le compte) n'a pas corrigé le problème.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1772288
Jean_No Détrep nous a déclaré

Bonsoir,


Bonjour,

Lors de mes connexions j'obtiens souvent ce message:

"Impossible d'envoyer ou de recevoir les messages pour le compte
Jean_No_hotmail.

Réponse du serveur : Une erreur s'est produite.
Numéro d'erreur Windows Live Mail : 0x8004108D
Protocole : NNTP
Port : 0
Sécurisé (SSL) : Non"

Cela ne concerne que ce compte, les autres comptes (Orange et Gmail)
fonctionnent normalement.
Quelqu'un pourrait-il m'aider à résoudre ce problème.
Merci d'avance

Jean_No

Ps : J'ai déjà posé cette question il y a environ un mois, mais la
solution qui m'a été proposée (reconfigurer le compte) n'a pas
corrigé le problème.


Ça n'a pas corrigé le problème car tu as à nouveau mal configuré ton compte.

Je te recopie la réponse que je t'avais donnée car elle reste valable :

Tu as configuré ton compte Hotmail comme un compte de news (compte de
groupe de discussion) alors qu'il s'agit d'un compte courrier. Supprime
ce compte et recrée-le correctement ('Outils' --> 'Comptes' -->
'Ajouter' --> 'Compte de messagerie' --> remplis les champs 'Adresse',
MdP et surnom). WL Mail reconnaitra automatiquement qu'il s'agit d'un
compte particulier (compte HTTP à l'opposé des classiques comptes POP)
et le configurera comme il convient.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

P
Le #1772287
Hello Luc

Attention si c'est un compte hotmail.fr, la procédure est un peu plus
compliquée me semble t'il car WLM ne reconnait pas le type de compte
automatiquement. Il faut "rapasser" dessus pour lui dire que c'est un
"http://mail.services.live.com/DeltaSync_v1.0.0/sync.aspx"

Je dis cela de mémoire car peut-être qu'avec la nouvelle version le pb a été
corrigé

Bon dimanche
Georges



Ça n'a pas corrigé le problème car tu as à nouveau mal configuré ton
compte.

Je te recopie la réponse que je t'avais donnée car elle reste valable :

Tu as configuré ton compte Hotmail comme un compte de news (compte de
groupe de discussion) alors qu'il s'agit d'un compte courrier. Supprime
ce compte et recrée-le correctement ('Outils' --> 'Comptes' -->
'Ajouter' --> 'Compte de messagerie' --> remplis les champs 'Adresse',
MdP et surnom). WL Mail reconnaitra automatiquement qu'il s'agit d'un
compte particulier (compte HTTP à l'opposé des classiques comptes POP)
et le configurera comme il convient.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



Jean_No Détrep
Le #1772286
Bonjour,
et Merci de passer du temps pour aider "l'ignare" que je suis.
Luc, il me semblait pourtant que j'avais fais exactement ce que tu m'avais
dis. Dans le doute je viens de recommencer, et il apparaît bien dans la
rubrique "Courrier" des comptes.
Georges, il s'agit bien d'un compte hotmail.fr, après reconfiguration, j'ai
vérifié dans les propriétés, onglet Serveur, URL du serveur est bien
"http://mail.services.live.com/DeltaSync_v1.0.0/sync.aspx".
Espérons que cette fois-ci, sera la bonne.
Encore merci et bon dimanche.
Jean_No


" [MS-MVP]" discussion : #
Hello Luc

Attention si c'est un compte hotmail.fr, la procédure est un peu plus
compliquée me semble t'il car WLM ne reconnait pas le type de compte
automatiquement. Il faut "rapasser" dessus pour lui dire que c'est un
"http://mail.services.live.com/DeltaSync_v1.0.0/sync.aspx"

Je dis cela de mémoire car peut-être qu'avec la nouvelle version le pb a
été corrigé

Bon dimanche
Georges



Ça n'a pas corrigé le problème car tu as à nouveau mal configuré ton
compte.

Je te recopie la réponse que je t'avais donnée car elle reste valable :

Tu as configuré ton compte Hotmail comme un compte de news (compte de
groupe de discussion) alors qu'il s'agit d'un compte courrier. Supprime
ce compte et recrée-le correctement ('Outils' --> 'Comptes' -->
'Ajouter' --> 'Compte de messagerie' --> remplis les champs 'Adresse',
MdP et surnom). WL Mail reconnaitra automatiquement qu'il s'agit d'un
compte particulier (compte HTTP à l'opposé des classiques comptes POP)
et le configurera comme il convient.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/







Luc
Le #1772285
[MS-MVP] nous a déclaré

Hello Luc


Salut Georges ,

Attention si c'est un compte hotmail.fr, la procédure est un peu plus
compliquée me semble t'il car WLM ne reconnait pas le type de compte
automatiquement. Il faut "rapasser" dessus pour lui dire que c'est un
"http://mail.services.live.com/DeltaSync_v1.0.0/sync.aspx"


Je viens de refaire l'essai par acquis de conscience, WL Mail reconnaît et
paramètre correctement et automatiquement les comptes @hotmail.fr.

Je dis cela de mémoire car peut-être qu'avec la nouvelle version le
pb a été corrigé


Je ne me souviens pas que les versions précédentes se comportaient
différemment mais là, hélas, je me base sur ma mémoire, ce n'est pas du
bronze !! ;-)


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme