Word 2003 : problème avec enregistrement des modèles

Le
EM
Bonjour,
j'ai un problème sous word 2003, lorsque je créé des documents ou si
j'ouvre des documents créés à partir de modèles spécifique
l'application me demande à la fermeture du document si je veux
enregistrer les modifications apportées au modèle même si dans le cas
de l'ouverture je n'ai fait aucune modifs. Le plus bizarre c'est que
je n'ai pas le même comportement sur un autre poste, installé dans la
même version. Existe-t-il un paramètres à décocher quelquepart

merci de votre aide
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
AB
Le #16465251
Bonjour,
Je crois que ce phénomène se produit habituellement avec des modèles créés
avec une version antérieure de Word. Il suffit de les enregistrer au nouveau
format pour ne plus avoir ce message.
AB

"EM"
Bonjour,
j'ai un problème sous word 2003, lorsque je créé des documents ou si
j'ouvre des documents créés à partir de modèles spécifique
l'application me demande à la fermeture du document si je veux
enregistrer les modifications apportées au modèle même si dans le cas
de l'ouverture je n'ai fait aucune modifs. Le plus bizarre c'est que
je n'ai pas le même comportement sur un autre poste, installé dans la
même version. Existe-t-il un paramètres à décocher quelquepart

merci de votre aide
EM
Le #16472471
On 2 août, 20:55, "AB"
Bonjour,
Je crois que ce phénomène se produit habituellement avec des modèle s créés
avec une version antérieure de Word. Il suffit de les enregistrer au no uveau
format pour ne plus avoir ce message.
AB

"EM"
Bonjour,
j'ai un problème sous word 2003,  lorsque je créé des documents o u si
j'ouvre des documents créés à partir de modèles spécifique
l'application me demande à la fermeture du document si je veux
enregistrer les modifications apportées au modèle même si dans le c as
de l'ouverture je n'ai fait aucune modifs. Le plus bizarre c'est que
je n'ai pas le même comportement sur un autre poste, installé dans la
même version. Existe-t-il un paramètres à décocher quelquepart

merci de votre aide



Je viens de vérifier mais mes modèles sont bien au bon format. Merci
tout de même d'avoir jeté un coup d'oeil sur mon problème.
Geo
Le #16472911
Bonjour

Je viens de vérifier mais mes modèles sont bien au bon format. Merci
tout de même d'avoir jeté un coup d'oeil sur mon problème.



Si c'est le modèle Normal.dot, il y a une option de confirmation
d'enregistrement.
Mais si le modèle a été enregistré avec la version 2000 par exemple, le
message apparaît quand même.

--
A+
Publicité
Poster une réponse
Anonyme