Word 2007 ne répond pas sous Vista

Le
tlouish
Bonjour,
J'espère ne pas être Hors Sujet.

Depuis quelques mois, je travaille sur une nouvelle machine avec Vista
et Word 2007 (SP2 avec les dernières MAJ). Je n'ai aucun problème avec
Vista. Par contre j'ai régulièrement des plantages de Word (ne répond
pas). Cela survient de façon très aléatoire, après cinq minutes ou après
une heure sans que je comprenne la cause. Plusieurs plantages rien
qu'aujourd'hui; ça devient exaspérant.

J'ai essayer plusieurs "solutions": rebooter, changer de modèle (dot),
changer de format (doc ou docx). Rien n'y fait.

Quelqu'un a-t-il eu le même problème? Y a-t-il une solution?
Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Circé
Le #19430081
Bonsoir,

As-tu tenté de renommer le fichier normal.dotm ?

Sinon, regarde ici :
http://faqword.fr/index.php/pbs/582

Circé
http://faqword.fr

Le 27/05/2009, tlouish a supposé :
Bonjour,
J'espère ne pas être Hors Sujet.

Depuis quelques mois, je travaille sur une nouvelle machine avec Vista et
Word 2007 (SP2 avec les dernières MAJ). Je n'ai aucun problème avec Vista.
Par contre j'ai régulièrement des plantages de Word (ne répond pas). Cela
survient de façon très aléatoire, après cinq minutes ou après une heure sans
que je comprenne la cause. Plusieurs plantages rien qu'aujourd'hui; ça
devient exaspérant.

J'ai essayer plusieurs "solutions": rebooter, changer de modèle (dot),
changer de format (doc ou docx). Rien n'y fait.

Quelqu'un a-t-il eu le même problème? Y a-t-il une solution?
Merci d'avance.


tlouish
Le #19431151
Circé a écrit :
Bonsoir,

As-tu tenté de renommer le fichier normal.dotm ?

Sinon, regarde ici :
http://faqword.fr/index.php/pbs/582

Circé
http://faqword.fr




Bonsoir,

Merci pour l'info, malheureusement ça ne semble pas marcher. Il a
replanté une demi heure plus tard, avec un document créé à partir du
nouveau normal.dotm.

J'ai oublié de préciser: le plantage se produit souvent (toujours?) au
moment d'une sauvegarde (manuelle ou automatique).

Thierry
tlouish
Le #19462981
Circé a écrit :
Bonsoir,

As-tu tenté de renommer le fichier normal.dotm ?

Sinon, regarde ici :
http://faqword.fr/index.php/pbs/582

Circé
http://faqword.fr




Bonjour,

épilogue, pour information

J'ai profité du WE pour suivre le lien sur ton site (support.microsoft.com).
J'ai essayé plusieurs recommandations (winword /a, renommer normal.dotx,
réparer l'installation, etc), sans succès. En désespoir de cause, j'ai
réinstallé à partir du CD. J'ai perdu la MAJ SP2, mais au moins ça
fonctionne.

TL
tlouish
Le #19465361
Circé a écrit :
Bonsoir,

As-tu tenté de renommer le fichier normal.dotm ?

Sinon, regarde ici :
http://faqword.fr/index.php/pbs/582

Circé
http://faqword.fr



Bonjour,

épilogue, pour information

J'ai profité du WE pour suivre le lien de la ton site vers
support.microsoft.com. J'ai essayé plusieurs méthodes en vain. En
désespoir de cause, j'ai désinstallé puis réinstallé à partir du CD.
J'ai perdu les MAJ, mais ça ne plante plus. A croire que c'était un
bogue du SP2.

PS : Bravo pour ton site faqword.fr. Bien que j'utilise Word depuis des
années, j'ai découvert ce forum depuis peu. J'ai déjà remarqué une
équipe de réguliers qui secourent les naufragés débutants et avancés,
avec ou sans bonjour, avec ou sans merci :- . Bravo !

TL
Publicité
Poster une réponse
Anonyme