word ne s'ouvre plus.pc sous xo familiale et reseaux

Le
mamouni10
bonjour
j'ai un petit soucis avec mon word sous xp familiale,pack 3 et ethrnet avec
routeur,donc mon word met lentemp avant de s'ouvrir si non une fenetre me
signale que"echec lors du dernier demarrage de word.Le redemarrer en mode
sans echec vous permettra d' isoler le probleme afin de pouvoir demarrer le
programme correctementchose que j'ai applique mainte fois sans
resultat.j'ai essayer de reparer avec mon cd office sans succe.
merci pour votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Circé
Le #19207661
Bonsoir,

Tiens, tu as le droit à une copie de la réponse que je t'ai faite sur
un autre forum...

=========
La désinstall/Réinstall règle rarement ce type de problème car Office
conserve tous les paramètres, y compris les mauvais.

Commence par renommer ton fichier Normal.dot (en anormal.dot par
exemple) et relance Word.

Si ça ne fonctionne toujours pas, regarde ici d'autres solutions :

http://faqword.fr/index.php/pbs/582-comment-reparer-word--comportement-anormal-barre-des-menus-disparue-etc.html
==========
Circé
http://faqword.fr


Après mûre réflexion, mamouni10 a écrit :
bonjour
j'ai un petit soucis avec mon word sous xp familiale,pack 3 et ethrnet avec
routeur,donc mon word met lentemp avant de s'ouvrir si non une fenetre me
signale que"echec lors du dernier demarrage de word.Le redemarrer en mode
sans echec vous permettra d' isoler le probleme afin de pouvoir demarrer le
programme correctement............chose que j'ai applique mainte fois sans
resultat.j'ai essayer de reparer avec mon cd office sans succe.
merci pour votre aide


Publicité
Poster une réponse
Anonyme