WSS 3.0 avec Active Directory

Le
zigomar
Bonjour a tous,

Je suis en cours d'installation d'une plateforme sharepoint pour une entreprise.
Cependant je rencontre un probleme :)
L'authentification se passe tres bien lorsque je me log avec un utilisateur local.
Cependant lorsque je me log avec un utilisateur de l'active diredctory, il peut arriver (lors d'un clic sur un certain lien du site, pas forcement le meme a chaque fois) que la fenetre d'authentification se reeouvre pour me demander de me relogger et souvent sans succes.

Merci d'avance pour vos reponses,
n'hesitez pas a me demander plus d'informations
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Emmanuel Issaly
Le #19947681
On Aug 17, 3:36 pm, zigomar
Bonjour a tous,

Je suis en cours d'installation d'une plateforme sharepoint pour une
entreprise.
Cependant je rencontre un probleme :)
L'authentification se passe tres bien lorsque je me log avec un utilisate ur
local.
Cependant lorsque je me log avec un utilisateur de l'active diredctory, i l peut
arriver (lors d'un clic sur un certain lien du site, pas forcement le mem e a
chaque fois...) que la fenetre d'authentification se reeouvre pour me dem ander
de me relogger et souvent sans succes....

Merci d'avance pour vos reponses,
n'hesitez pas a me demander plus d'informations



Bonjour,

Est ce que tu testes bien d'un poste client et pas du serveur? en
vidant le cache IE?
Et est ce que le site est bien dans la zone intranet IE avec l'option
"utiliser mon login et mon de passe automatiquement en zone
intranet"?

Quelle est l'erreur produite, si oui? :)
Publicité
Poster une réponse
Anonyme