[WSS3] Bibliothèque d'image - Item - Plus de Menu

Le
pocket
Bonjour.

Je ne peux plus accéder au Menu associé à chaque image se trouvant dans une
bibliothèque d'image!

Aussi, je ne vois plus le checkbox qui permet de sélectionner une image.

Je suis bien connecté en tant qu'administrateur.

Dans les bibliothèques de documents, le menu associé à chaque document est
bien présent.

On est nombreux à intervenir sur la machine et la seule chose que je sais
c'est qu'on a installé WSS 3.0 Infrastructure Update KB951695 et que le
problème viendrait de là!
Avez vous déjà rencontré ce type de pb svp ?

Avez vous une piste à explorer ?

En vous remerciant.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Lognoul Marc [MVP]
Le #18368241
Bonjour,

C'est probablement au problème connu résultant de l'installation de
l'infrastructure update.
Voici le fix: http://support.microsoft.com/kb/959644

--
Marc [MCSE, MCTS, MVP]
[Heureux celui qui a pu pénétrer les causes secrètes des choses]
[Blog: http://www.marc-antho-etc.net/blog/]


"pocket" news:
Bonjour.

Je ne peux plus accéder au Menu associé à chaque image se trouvant dans
une
bibliothèque d'image!

Aussi, je ne vois plus le checkbox qui permet de sélectionner une image.

Je suis bien connecté en tant qu'administrateur.

Dans les bibliothèques de documents, le menu associé à chaque document est
bien présent.

On est nombreux à intervenir sur la machine et la seule chose que je sais
c'est qu'on a installé WSS 3.0 Infrastructure Update KB951695 et que le
problème viendrait de là!
Avez vous déjà rencontré ce type de pb svp ?

Avez vous une piste à explorer ?

En vous remerciant.


pocket
Le #18369251
Bonjour et merci pour votre réponse.

J'ai déjà installé le correctif pour résoudre d'autres pbs mais celui
persiste!

Une idée ?

"Lognoul Marc [MVP]" wrote:

Bonjour,

C'est probablement au problème connu résultant de l'installation de
l'infrastructure update.
Voici le fix: http://support.microsoft.com/kb/959644

--
Marc [MCSE, MCTS, MVP]
[Heureux celui qui a pu pénétrer les causes secrètes des choses]
[Blog: http://www.marc-antho-etc.net/blog/]


"pocket" news:
> Bonjour.
>
> Je ne peux plus accéder au Menu associé à chaque image se trouvant dans
> une
> bibliothèque d'image!
>
> Aussi, je ne vois plus le checkbox qui permet de sélectionner une image.
>
> Je suis bien connecté en tant qu'administrateur.
>
> Dans les bibliothèques de documents, le menu associé à chaque document est
> bien présent.
>
> On est nombreux à intervenir sur la machine et la seule chose que je sais
> c'est qu'on a installé WSS 3.0 Infrastructure Update KB951695 et que le
> problème viendrait de là!
> Avez vous déjà rencontré ce type de pb svp ?
>
> Avez vous une piste à explorer ?
>
> En vous remerciant.




Publicité
Poster une réponse
Anonyme