WSS3 : "erreur sur la page"

Le
siger
Bonjour,

Avec WSS3 (et Internet explorer) j'ai 2 webpart "éditeur de contenu"
que je ne peux pas modifier.

Quand je clique sur "modifier", en bas à gauche d'IE il y a "erreur sur
la page"

Il y a du texte dans une d'elle, j'ai donc pu la modifier.
L'autre je viens de la céer en cliquant sur la barre orange "ajouter un
composant webpart".

que puis-je faire ?

--
siger
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pierre Vivier-Merle \(SharePoint MVP\)
Le #21310181
bonjour,

Avec Firefox, cela donne quoi ?

Cordialement / Regards,
Pierre
-----------------------------------------------------------
Pierre Vivier-Merle, MVP SharePoint Server
http://blogs.developpeur.org/pierre

"siger" discussion :
Bonjour,

Avec WSS3 (et Internet explorer) j'ai 2 webpart "éditeur de contenu"
que je ne peux pas modifier.

Quand je clique sur "modifier", en bas à gauche d'IE il y a "erreur sur
la page"

Il y a du texte dans une d'elle, j'ai donc pu la modifier.
L'autre je viens de la céer en cliquant sur la barre orange "ajouter un
composant webpart".

que puis-je faire ?

--
siger
siger
Le #21310401
Pierre Vivier-Merle (SharePoint MVP) a écrit :

bonjour,

Avec Firefox, cela donne quoi ?



Je n'utilise pas Firefox, alors j'ai essayé avec Opera et ça marche !

Par contre, une fois la modif faite je suis retourné voir avec IE mais
ça n'a pas "débloqué" le problème.

En tous cas j'ai ma solution, merci :-)


--
siger
Publicité
Poster une réponse
Anonyme