[WSS3] Visionneuse HTML ne fonctionne pas en WSS3 - R

Le
jean-michel
Bonjour.

Je viens donner des nouvelles de la visionneuse HTML qui fonctionnait
très bien en WSS V2 et qui semblait ne plus fonctionner en WSS V3.

La réponse de Microsoft est la suivante, pour l'instant :

-
J’ai malheureusement le regret de vous indiquer que HTML Viewer n’est
actuellement pas supporté sous WSS v3 – je n’ai pas d’information
concernant une possible mise à disposition d’une version compatible.

Le product group m’a indiqué qu’il faudra utiliser la fonction Document
Conversion ; j’ai demandé d’avoir les informations nécessaires afin de
tester cette solution – en effet, cette fonctionnalité n’est capable
que de transformer les documents Office 2007 et une adaptation pour la
prise en compte des versions antérieures est nécessaires.
--


Aie, aie, aie ! Il vaut mieux le savoir pour ceux qui voudrait migrer
et qui ont besoin de cette visionneuse.

En espérant éviter à certains du temps et des problèmes ;o)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
EROL [MVP SPS]
Le #16921621
Bonjour,

Lire
http://blogs.msdn.com/ecm/archive/2006/06/13/629525.aspx
--
Cdlt
--

EROL
--
http://www.shareclubs.org
http://clubmoss2007.org

"jean-michel"
Bonjour.

Je viens donner des nouvelles de la visionneuse HTML qui fonctionnait très
bien en WSS V2 et qui semblait ne plus fonctionner en WSS V3.

La réponse de Microsoft est la suivante, pour l'instant :

-------------
J'ai malheureusement le regret de vous indiquer que HTML Viewer n'est
actuellement pas supporté sous WSS v3 - je n'ai pas d'information
concernant une possible mise à disposition d'une version compatible.

Le product group m'a indiqué qu'il faudra utiliser la fonction Document
Conversion ; j'ai demandé d'avoir les informations nécessaires afin de
tester cette solution - en effet, cette fonctionnalité n'est capable que
de transformer les documents Office 2007 et une adaptation pour la prise
en compte des versions antérieures est nécessaires.
--------------


Aie, aie, aie ! Il vaut mieux le savoir pour ceux qui voudrait migrer et
qui ont besoin de cette visionneuse.

En espérant éviter à certains du temps et des problèmes ;o)




Publicité
Poster une réponse
Anonyme