XP démarrage et liste des drivers chargé

Le
Miss Terre
Hello,

j'ai un fonctionnement étrange de mon XP sp1.
Au boot, j'ai le logo XP, avec l'espèce de barre qui défile en dessous.
Et 4 fois sur 5, elle défile, défile, je vois le voyant du disque qui=

clignotte, et d'un coup elle se fige. Et là, ça peut rester là journ=
ée
comme ça.
Je fais un on/off rebelotte.
3 fois 4 fois
Lassé, je tente un "safe mode with network" et là, il démarre. En VGA=
,
pas beau. Juste après qu'il ait démarré, je vais un "restart" et là=
,
miiiiracle, il démarre normalement.

Qué passa ???

Comment ce fait-il que le démarrage fige, plusieurs fois de suite, et
que après un mode sans échec, il démarre normalement ????

J'ai vu l'option "/noguiboot" dans les forums, est-ce que ça m'aiderait=

à voir là ou ça bloque au démarrage ? ou est-ce juste pour supprime=
r
l'affichage du logo ?

Sinon, comment je peux faire pour voir là ou ça fige ?
Evidement, y'a encore rien dans le gestionnaire d'events. grrrr

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1048943
bonjour

vérifier toutes les connexions, démarrer sans périphériques
(imprimante....) , désactiver temporairement l'antivirus, vérifier le disque
dur...et installer le SP2 !!!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Miss Terre"
Hello,

j'ai un fonctionnement étrange de mon XP sp1....
Au boot, j'ai le logo XP, avec l'espèce de barre qui défile en dessous.
Et 4 fois sur 5, elle défile, défile, je vois le voyant du disque qui
clignotte, et d'un coup elle se fige. Et là, ça peut rester là journée
comme ça.
Je fais un on/off ... rebelotte.
3 fois... 4 fois...
Lassé, je tente un "safe mode with network" et là, il démarre. En VGA,
pas beau. Juste après qu'il ait démarré, je vais un "restart" et là,
miiiiracle, il démarre normalement.

Qué passa ???

Comment ce fait-il que le démarrage fige, plusieurs fois de suite, et
que après un mode sans échec, il démarre normalement ????

J'ai vu l'option "/noguiboot" dans les forums, est-ce que ça m'aiderait
à voir là ou ça bloque au démarrage ? ou est-ce juste pour supprimer
l'affichage du logo ?

Sinon, comment je peux faire pour voir là ou ça fige ?
Evidement, y'a encore rien dans le gestionnaire d'events.... grrrr...

Merci
Miss Terre
Le #1048942
In article says...
bonjour

vérifier toutes les connexions, démarrer sans périphériques
(imprimante....) , désactiver temporairement l'antivirus, vérifier le disque
dur...et installer le SP2 !!!


Ok, il s'agit d'un portable, et y'a rien de branché en externe. aucun
périphérique.
Le chkdsk a été fait : nickel (le disque est neuf, le portable aussi).
En quoi le SP2 me permettrait il de voir ce qui merde ?

Azo3
Le #1048940
le sp2 contient moultes mises à jour qui peuvent améliorer le fonctionnement

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Miss Terre"
In article says...
bonjour

vérifier toutes les connexions, démarrer sans périphériques
(imprimante....) , désactiver temporairement l'antivirus, vérifier le
disque
dur...et installer le SP2 !!!


Ok, il s'agit d'un portable, et y'a rien de branché en externe. aucun
périphérique.
Le chkdsk a été fait : nickel (le disque est neuf, le portable aussi).
En quoi le SP2 me permettrait il de voir ce qui merde ?

Miss Terre
Le #1048939
In article says...
le sp2 contient moultes mises à jour qui peuvent améliorer le fonctio nnement


Mouais, ben je vais déja tenter de trouver d'ou vient le soucis en
ajoutant un "/sos" dans le boot.ini

Publicité
Poster une réponse
Anonyme