xp traine au démarrage

Le
VarioFlux
Hello

Depuis que j'ai fait une réinstall du système XP, il y a 15 jours (et
accessoirement changé mon routeur pour une freebox) mon pc sous XP
prend 1 ou 2 minutes de plus au démarrage. Entre l'écran d'accueil XP
et la page bleu qui dit "profil en cours de chargement" est venu
s'intercaler une page noire (ou bien avec des résidus colorés du logo
xp). Passé ce délai (time out sur réseau ?) le chargement se poursuit
normalement

Je dois chercher vers où ?
Merci

--
Si tu ne veux pas te taper sur les doigts, prends ton marteau à 2
mains.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
LargoWinch
Le #19282001
VarioFlux avait soumis l'idée :
Hello

Depuis que j'ai fait une réinstall du système XP, il y a 15 jours (et
accessoirement changé mon routeur pour une freebox) mon pc sous XP prend 1 ou
2 minutes de plus au démarrage. Entre l'écran d'accueil XP et la page bleu
qui dit "profil en cours de chargement" est venu s'intercaler une page noire
(ou bien avec des résidus colorés du logo xp). Passé ce délai (time out sur
réseau ?) le chargement se poursuit normalement...

Je dois chercher vers où ?
Merci



Le DHCP de la freebox est bien activé ? J'essairai en fixant l'IP, pour
voir si le delai d'attente est du à l'attribution de l'IP.

--
Largo
"Ce n'est pas parce que l'erreur se propage qu'elle devient vérité."
Gandhi
Azo4
Le #19610771
regarde dans l'observateur d'évènements (eventvwr.exe) il y a sans doute un
conflit de bail (pas grave) entre le dhcp de ta carte et celui de la box

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"VarioFlux" news:
Hello

Depuis que j'ai fait une réinstall du système XP, il y a 15 jours (et
accessoirement changé mon routeur pour une freebox) mon pc sous XP prend 1
ou 2 minutes de plus au démarrage. Entre l'écran d'accueil XP et la page
bleu qui dit "profil en cours de chargement" est venu s'intercaler une
page noire (ou bien avec des résidus colorés du logo xp). Passé ce délai
(time out sur réseau ?) le chargement se poursuit normalement...

Je dois chercher vers où ?
Merci

--
Si tu ne veux pas te taper sur les doigts, prends ton marteau à 2 mains.




Publicité
Poster une réponse
Anonyme