xp traine au démarrage

Le
VarioFlux
Hello

Depuis que j'ai fait une réinstall du système XP, il y a 15 jours (et
accessoirement changé mon routeur pour une freebox) mon pc sous XP
prend 1 ou 2 minutes de plus au démarrage. Entre l'écran d'accueil XP
et la page bleu qui dit "profil en cours de chargement" est venu
s'intercaler une page noire (ou bien avec des résidus colorés du logo
xp). Passé ce délai (time out sur réseau ?) le chargement se poursuit
normalement

Je dois chercher vers où ?
Merci

--
Les hommes n'ont que ce qu'ils méritent. Les autres sont célibataires !
[Sacha Guitry]
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Az Sam
Le #19289891
"VarioFlux"
Hello

Depuis que j'ai fait une réinstall du système XP, il y a 15 jours (et
accessoirement changé mon routeur pour une freebox) mon pc sous XP prend 1 ou
2 minutes de plus au démarrage. Entre l'écran d'accueil XP et la page bleu qui
dit "profil en cours de chargement" est venu s'intercaler une page noire (ou
bien avec des résidus colorés du logo xp). Passé ce délai (time out sur réseau
?) le chargement se poursuit normalement...

Je dois chercher vers où ?
Merci



vers une carte fille ajouter ? mal enclenchee ?
sans la carte Reseau active est ce que ca va mieux ?
la FB proprement dite n'a rien a y voir je pense (sauf si branchee en USB peut
ter , mais la, pas glop) mais tu a sans doute fais autre chose pour la mise en
route de cette box.

Comme il y a corruption d'affichage, la piste des drivers de CG est a verifier
(re installation des drivers c'est souvent le plus rapide). Quoique les residus
que tu decris me semblent suspects.


--
Cordialement,
Az Sam.
Publicité
Poster une réponse
Anonyme