XP et zone-alarm ?

Le
ßruno91
Bonjour
A l'occasion changement HDD, plutôt que gérer des vielleries, j'ai
réinstallé XP tout neuf. -> Donc ZA nouveau.
Celui-ci me bouffe en permanence ~10% de l'actvité processeur.

C'est normal ? Ou je remets l'ancien ZA ?

Merci.

(Asus A7JC XPsp2)

--
ßruno
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
NM
Le #22635661
ßruno91 wrote:
Bonjour
A l'occasion changement HDD, plutôt que gérer des vielleries, j'ai
réinstallé XP tout neuf. ----> Donc ZA nouveau.
Celui-ci me bouffe en permanence ~10% de l'actvité processeur.

C'est normal ? Ou je remets l'ancien ZA ?

Merci.

(Asus A7JC XPsp2)



Salut,

Quelle version de ZA ou ZAPro ?

La mienne est un version d'il y a 5 ans je crois et voilà sa configuration
( Eng ) impecc:

ZoneAlarm Pro version:5.5.094.000
TrueVector version:5.5.094.000
Driver version:5.5.094.000

ma config sous XPP à jour SP3:

http://easy-tutorials.blogspot.com/2007/06/configuring-zonealarm-pro-security.html

Cordialement

--

bob
ßruno91
Le #22635761
Bonjour NM
ßruno91 wrote:
Bonjour
A l'occasion changement HDD, plutôt que gérer des vielleries, j'ai
réinstallé XP tout neuf. ----> Donc ZA nouveau.
Celui-ci me bouffe en permanence ~10% de l'actvité processeur.

C'est normal ? Ou je remets l'ancien ZA ?

Merci.

(Asus A7JC XPsp2)



Salut,

Quelle version de ZA ou ZAPro ?

La mienne est un version d'il y a 5 ans je crois et voilà sa
configuration ( Eng ) impecc:

ZoneAlarm Pro version:5.5.094.000
TrueVector version:5.5.094.000
Driver version:5.5.094.000

ma config sous XPP à jour SP3:

http://easy-tutorials.blogspot.com/2007/06/configuring-zonealarm-pro-security.html

Cordialement



ZA pas pro V 9.1.007.004
T V 9.1.007.004
pilote 9.1.007.004

XPpro sp2 à jour
Pas réinstallé sp3, inutile pour moi.

--
ßruno
Williamhoustra
Le #22635871
ßruno91 a formulé ce samedi :
Bonjour
A l'occasion changement HDD, plutôt que gérer des vielleries, j'ai réinstallé
XP tout neuf. ----> Donc ZA nouveau.
Celui-ci me bouffe en permanence ~10% de l'actvité processeur.

C'est normal ? Ou je remets l'ancien ZA ?



Ces firewalls logiciels ne sont pas très utiles car
1. ils bouffent inévitablement du CPU
2. ils sont très ch**nt à régler
3. si on a celui de Windows et qu'on est derrière un routeur la
sécurité est assurée en partant du principe que nos PC ne sont pas
ciblés par des super hackers.

Avoir juste un antivirus à l'affut pour les trucs pas nets qu'on
télécharge

Avoir CurrPorts sous la main pour surveiller ce qui se passe si on
constate une activité réseau (Internet) suspecte.
ßruno91
Le #22635861
Bonjour Williamhoustra
ßruno91 a formulé ce samedi :
Bonjour
A l'occasion changement HDD, plutôt que gérer des vielleries, j'ai
réinstallé XP tout neuf. ----> Donc ZA nouveau.
Celui-ci me bouffe en permanence ~10% de l'actvité processeur.

C'est normal ? Ou je remets l'ancien ZA ?



Ces firewalls logiciels ne sont pas très utiles car
1. ils bouffent inévitablement du CPU
2. ils sont très ch**nt à régler
3. si on a celui de Windows et qu'on est derrière un routeur la
sécurité est assurée en partant du principe que nos PC ne sont pas
ciblés par des super hackers.

Avoir juste un antivirus à l'affut pour les trucs pas nets qu'on
télécharge

Avoir CurrPorts sous la main pour surveiller ce qui se passe si on
constate une activité réseau (Internet) suspecte.



Je suis totalement d'accord, et c'est ce que j'ai paramétré hier au
boulot (PC tout neuf, demandé depuis 4 ans...)
MAIS ici, j'ai des applications que je ne _veux pas_ savoir se connecter
à l'insus de mon plein gré :D
Ce que le FW de windows ne fait pas.

--
ßruno
LeLapin
Le #22635981
ßruno91 a tapoté du bout de ses petites papattes :
Bonjour
A l'occasion changement HDD, plutôt que gérer des vielleries, j'ai réinstallé
XP tout neuf. ----> Donc ZA nouveau.
Celui-ci me bouffe en permanence ~10% de l'actvité processeur.

C'est normal ? Ou je remets l'ancien ZA ?

Merci.

(Asus A7JC XPsp2)



Moi j'ai mis Online Armor et il est très peu gourmand.

--
LeLapin
Ascadix
Le #22640901
ßruno91 vient de nous annoncer :
Bonjour NM
ßruno91 wrote:
Bonjour
A l'occasion changement HDD, plutôt que gérer des vielleries, j'ai
réinstallé XP tout neuf. ----> Donc ZA nouveau.
Celui-ci me bouffe en permanence ~10% de l'actvité processeur.

C'est normal ? Ou je remets l'ancien ZA ?

Merci.

(Asus A7JC XPsp2)



Salut,

Quelle version de ZA ou ZAPro ?

La mienne est un version d'il y a 5 ans je crois et voilà sa configuration
( Eng ) impecc:

ZoneAlarm Pro version:5.5.094.000
TrueVector version:5.5.094.000
Driver version:5.5.094.000

ma config sous XPP à jour SP3:

http://easy-tutorials.blogspot.com/2007/06/configuring-zonealarm-pro-security.html

Cordialement



ZA pas pro V 9.1.007.004
T V 9.1.007.004
pilote 9.1.007.004

XPpro sp2 à jour
Pas réinstallé sp3, inutile pour moi.



Sans vouloir être méchant, foutre du ZA et esquiver le SP3 ..tu cherche
les emmerdes ? ou c'est pour une expérience ?

--
@+
Ascadix
adresse @mail valide, mais ajoutez "sesame" dans l'objet pour que ça
arrive.
JF
Le #22641031
ZA pas pro V 9.1.007.004
T V 9.1.007.004
pilote 9.1.007.004
XPpro sp2 à jour
Pas réinstallé sp3, inutile pour moi.


Sans vouloir être méchant, foutre du ZA et esquiver le SP3 ..tu cherche les
emmerdes ? ou c'est pour une expérience ?


Excellent. +1
Publicité
Poster une réponse
Anonyme