zone labs smarter security

Le
Claude
Bonjour à tous,
J'ai un probleme lors du démarrage à Internet.
Au lieu d'avoir ma page freeou un sit quelquonque, j'ai une page unique de
ZONELABS Smarter Security, et impossible d'acceder a dautres pages
Cette page m'explique comment configurer ma connection à Internet en
anglais.
A premiere vue, ça à l'air sérieux.
Est ce que j'ai un vers, ou quelque chose comme cela ?
Mon antivirus ne trouve rien, adaware non plus, spybot destroy, non plus.
Que dois faire ?
Merci de votre réponse.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
O.B. [MVP]
Le #1041653
bonjour Claude,

Dans le news Claude tapote :
Bonjour à tous,
J'ai un probleme lors du démarrage à Internet.
Au lieu d'avoir ma page freeou un sit quelquonque, j'ai une page
unique de ZONELABS Smarter Security, et impossible d'acceder a
dautres pages
Cette page m'explique comment configurer ma connection à Internet en
anglais.
A premiere vue, ça à l'air sérieux.
Est ce que j'ai un vers, ou quelque chose comme cela ?
Mon antivirus ne trouve rien, adaware non plus, spybot destroy, non
plus. Que dois faire ?
Merci de votre réponse.


avez vous installé le pare-feu zoneAlarm sur ce Pc ?
si c'est le cas il peut y avoir un problème avec ou mal configuré
voir la doc ici
http://download.zonelabs.com/bin/media/pdf/zaclient70_fr_user_manual.pdf
sinon vérifier que celui de XP est bien actif ou que vous avez un pare-feu
sur votre connexion internet
avez vous passé votre anti-virus en mode sans échec (F8 avant le démarrage
de Windows) certain virus actif peuvent désactiver leur reconnaissance par
l'antivirus en mode normal


--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

Publicité
Poster une réponse
Anonyme