Zone de texte verticale

Le
SCATIZZI Alain
Bonsoir,
Je voudrai avoir du texte vertical dans un état, quand je met dans la zone
de texte vertical = OUI, je n'ai plus d'affichage dans cette zone juste un
petit trait genre I.
et pareil dans une étiquette.
Que ce passe t-il ?
Merci pour votre aide
Cordialement
ALAIN
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tisane
Le #6185631
Bonjour Alain,

Je voudrai avoir du texte vertical dans un état, quand je met dans la zone
de texte vertical = OUI, je n'ai plus d'affichage dans cette zone juste un
petit trait genre I.
et pareil dans une étiquette.


As-tu du texte au moins dans la zone ?
As-tu essayé de modifier la taille de la zone de texte (hauteur, largeur) ?

--
Tisane

ascat
Le #6185611
Bonjour Alain,

Je voudrai avoir du texte vertical dans un état, quand je met dans la zone
de texte vertical = OUI, je n'ai plus d'affichage dans cette zone jus te un
petit trait genre I.
et pareil dans une étiquette.


As-tu du texte au moins dans la zone ?
As-tu essayé de modifier la taille de la zone de texte (hauteur, largeu r) ?

--
Tisane


Bonjour Tisane
Oui j'ai du texte car quand je repasse en horizontal le texte est
inscrit.
J'ai redimentionnez, j'ai essayer de mettre des marges mais ça ne
change rien, je me demandai si ce n'était pas un bugg et s'il
existait une mise à jour.
Merci
Alain


tisane
Le #6185551
Oui j'ai du texte car quand je repasse en horizontal le texte est
inscrit.
J'ai redimentionnez, j'ai essayer de mettre des marges mais ça ne
change rien, je me demandai si ce n'était pas un bugg et s'il
existait une mise à jour.


Je ne connais pas de bug à ce niveau-là.
Mais il ne serait pas inutile que tu nous indiques ta version d'Access
(avec la 2007 par exemple, on est loin d'avoir tout testé ;-)).
Si tu veux, tu peux mettre un échantillon de ton problème sur :
http://cjoint.com/

--
Tisane


Bonjour Alain,

Je voudrai avoir du texte vertical dans un état, quand je met dans la zone
de texte vertical = OUI, je n'ai plus d'affichage dans cette zone j uste un
petit trait genre I.
et pareil dans une étiquette.


As-tu du texte au moins dans la zone ?
As-tu essayé de modifier la taille de la zone de texte (hauteur, larg eur) ?

--
Tisane





ascat
Le #6185541
Ma version access est Access XP

Oui j'ai du texte car quand je repasse en horizontal le texte est
inscrit.
J'ai redimentionnez, j'ai essayer de mettre des marges mais ça ne
change rien, je me demandai si ce n'était pas un bugg et s'il
existait une mise à jour.


Je ne connais pas de bug à ce niveau-là.
Mais il ne serait pas inutile que tu nous indiques ta version d'Access
(avec la 2007 par exemple, on est loin d'avoir tout testé ;-)).
Si tu veux, tu peux mettre un échantillon de ton problème sur :
http://cjoint.com/

--
Tisane


Bonjour Alain,

Je voudrai avoir du texte vertical dans un état, quand je met dan s la zone
de texte vertical = OUI, je n'ai plus d'affichage dans cette zone juste un
petit trait genre I.
et pareil dans une étiquette.


As-tu du texte au moins dans la zone ?
As-tu essayé de modifier la taille de la zone de texte (hauteur, la rgeur) ?

--
Tisane







tisane
Le #6185451
Ma version access est Access XP


Donc pas d'anomalie connue avec cette version sur ce point.
Mets un échantillon de ton problème sur :
http://cjoint.com/

--
Tisnae

Oui j'ai du texte car quand je repasse en horizontal le texte est
inscrit.
J'ai redimentionnez, j'ai essayer de mettre des marges mais ça ne
change rien, je me demandai si ce n'était pas un bugg et s'il
existait une mise à jour.


Je ne connais pas de bug à ce niveau-là.
Mais il ne serait pas inutile que tu nous indiques ta version d'Access
(avec la 2007 par exemple, on est loin d'avoir tout testé ;-)).
Si tu veux, tu peux mettre un échantillon de ton problème sur :
http://cjoint.com/

--
Tisane

Bonjour Alain,

Je voudrai avoir du texte vertical dans un état, quand je met d ans la zone
de texte vertical = OUI, je n'ai plus d'affichage dans cette zo ne juste un
petit trait genre I.
et pareil dans une étiquette.


As-tu du texte au moins dans la zone ?
As-tu essayé de modifier la taille de la zone de texte (hauteur, largeur) ?

--
Tisane









ascat
Le #6185151
On 8 mar, 15:03, "tisane"
Ma version access est Access XP


Donc pas d'anomalie connue avec cette version sur ce point.
Mets un échantillon de ton problème sur :http://cjoint.com/

--
Tisnae

Oui j'ai du texte car quand je repasse en horizontal le texte est
inscrit.
J'ai redimentionnez, j'ai essayer de mettre des marges mais ça ne
change rien, je me demandai si ce n'était pas un bugg et s'il
existait une mise à jour.


Je ne connais pas de bug à ce niveau-là.
Mais il ne serait pas inutile que tu nous indiques ta version d'Access
(avec la 2007 par exemple, on est loin d'avoir tout testé ;-)).
Si tu veux, tu peux mettre un échantillon de ton problème sur :
http://cjoint.com/

--
Tisane

Bonjour Alain,

Je voudrai avoir du texte vertical dans un état, quand je met dans la zone
de texte vertical = OUI, je n'ai plus d'affichage dans cette zone juste un
petit trait genre I.
et pareil dans une étiquette.


As-tu du texte au moins dans la zone ?
As-tu essayé de modifier la taille de la zone de texte (hauteur , largeur) ?

--
Tisane







Bonsoir,
Voila j'ai mis une image
http://cjoint.com/data/diu2ky1DsR.htm
Merci.
Cordialement
Alain






Tisane
Le #6185121
Bonsoir Alain,

Voila j'ai mis une image
http://cjoint.com/data/diu2ky1DsR.htm


Peux-tu mettre l'extrait de la base sur cjoint ?
L'image ne nous permet pas de faire des tests.
Et je n'arrive pas à reproduire le problème.

--
Tisane

Oui j'ai du texte car quand je repasse en horizontal le texte est
inscrit.
J'ai redimentionnez, j'ai essayer de mettre des marges mais ça ne
change rien, je me demandai si ce n'était pas un bugg et s'il
existait une mise à jour.


Je ne connais pas de bug à ce niveau-là.
Mais il ne serait pas inutile que tu nous indiques ta version d'Access
(avec la 2007 par exemple, on est loin d'avoir tout testé ;-)).
Si tu veux, tu peux mettre un échantillon de ton problème sur :
http://cjoint.com/

--
Tisane

Bonjour Alain,

Je voudrai avoir du texte vertical dans un état, quand je met
dans la zone
de texte vertical = OUI, je n'ai plus d'affichage dans cette
zone juste un
petit trait genre I.
et pareil dans une étiquette.


As-tu du texte au moins dans la zone ?
As-tu essayé de modifier la taille de la zone de texte (hauteur,
largeur) ?

--
Tisane











ascat
Le #6185111
On 8 mar, 21:35, "Tisane"

Bonsoir Tisane


Voila j'ai envoyé la base, prendre Etat1
http://cjoint.com/data/dixszylnGA.htm
Merci beaucoup pour ton aide
Alain


Bonsoir Alain,>

Voila j'ai mis une image
http://cjoint.com/data/diu2ky1DsR.htm


Peux-tu mettre l'extrait de la base sur cjoint ?
L'image ne nous permet pas de faire des tests.
Et je n'arrive pas à reproduire le problème.

--
Tisane

Oui j'ai du texte car quand je repasse en horizontal le texte est
inscrit.
J'ai redimentionnez, j'ai essayer de mettre des marges mais ça ne
change rien, je me demandai si ce n'était pas un bugg et s'il
existait une mise à jour.


Je ne connais pas de bug à ce niveau-là.
Mais il ne serait pas inutile que tu nous indiques ta version d'Acc ess
(avec la 2007 par exemple, on est loin d'avoir tout testé ;-)).
Si tu veux, tu peux mettre un échantillon de ton problème sur :
http://cjoint.com/

--
Tisane

Bonjour Alain,

Je voudrai avoir du texte vertical dans un état, quand je m et
dans la zone
de texte vertical = OUI, je n'ai plus d'affichage dans cette
zone juste un
petit trait genre I.
et pareil dans une étiquette.


As-tu du texte au moins dans la zone ?
As-tu essayé de modifier la taille de la zone de texte (haute ur,
largeur) ?

--
Tisane













Tisane
Le #6185101
Voila j'ai envoyé la base, prendre Etat1
http://cjoint.com/data/dixszylnGA.htm


Sans aucune retouche :
http://cjoint.com/?djfWbagGHZ

As-tu bien la mise à jour SP3 ?
http://www.microsoft.com/downloads/details.aspx?FamilyID…af7bfd-6f69-4289-8bd1-eb966bcdfb5e&DisplayLang=fr

Si oui, tente une réparation.

PS : tu as la barre d'outils Cordial qui s'affiche. Je me demande si ce
n'est pas l'ajout de cet utilitaire qui gênerait.
Pour effectuer les corrections, il a peut-être besoin des mots à
l'horizontale ;-)

--
Tisane


Bonsoir Alain,>

Voila j'ai mis une image
http://cjoint.com/data/diu2ky1DsR.htm


Peux-tu mettre l'extrait de la base sur cjoint ?
L'image ne nous permet pas de faire des tests.
Et je n'arrive pas à reproduire le problème.

--
Tisane

Oui j'ai du texte car quand je repasse en horizontal le texte est
inscrit.
J'ai redimentionnez, j'ai essayer de mettre des marges mais ça ne
change rien, je me demandai si ce n'était pas un bugg et s'il
existait une mise à jour.


Je ne connais pas de bug à ce niveau-là.
Mais il ne serait pas inutile que tu nous indiques ta version
d'Access
(avec la 2007 par exemple, on est loin d'avoir tout testé ;-)).
Si tu veux, tu peux mettre un échantillon de ton problème sur :
http://cjoint.com/

--
Tisane




[...]






ascat
Le #6183891
Bonjour,
Oui j'ai bien fait la mise à jour SP3, j'ai essayé aussi sur un PC qui
n'a pas Cordial mais c'est pareil, je ne sait plus comment faire....
Merci en tout cas Tisane pour t'on dévouement
Cordialement
Alain




Voila j'ai envoyé la base, prendre Etat1
http://cjoint.com/data/dixszylnGA.htm


Sans aucune retouche :
http://cjoint.com/?djfWbagGHZ

As-tu bien la mise à jour SP3 ?
http://www.microsoft.com/downloads/details.aspx?FamilyID…af7bfd-6f69- 4289-8bd1-eb966bcdfb5e&DisplayLang=fr

Si oui, tente une réparation.

PS : tu as la barre d'outils Cordial qui s'affiche. Je me demande si ce
n'est pas l'ajout de cet utilitaire qui gênerait.
Pour effectuer les corrections, il a peut-être besoin des mots à
l'horizontale ;-)

--
Tisane


Bonsoir Alain,>

Voila j'ai mis une image
http://cjoint.com/data/diu2ky1DsR.htm


Peux-tu mettre l'extrait de la base sur cjoint ?
L'image ne nous permet pas de faire des tests.
Et je n'arrive pas à reproduire le problème.

--
Tisane

Oui j'ai du texte car quand je repasse en horizontal le texte e st
inscrit.
J'ai redimentionnez, j'ai essayer de mettre des marges mais ç a ne
change rien, je me demandai si ce n'était pas un bugg et s'il
existait une mise à jour.


Je ne connais pas de bug à ce niveau-là.
Mais il ne serait pas inutile que tu nous indiques ta version
d'Access
(avec la 2007 par exemple, on est loin d'avoir tout testé ;-)).
Si tu veux, tu peux mettre un échantillon de ton problème sur :
http://cjoint.com/

--
Tisane




[...]








Publicité
Poster une réponse
Anonyme