Adobe Flash Player : mise à jour de sécurité urgente

Le par  |  2 commentaire(s)
Adobe Flash Player pour Linux (200x150)

Mise à jour de sécurité urgente pour le lecteur flash Adobe Flash Player.

Les branches Windows, OS X, Linux et Android du lecteur flash Adobe Flash Player ont très récemment profité d’une mise à jour.

Celle-ci a pour but de corriger une vulnérabilité CVE-2012-0779 qualifiée de critique, puisque pouvant se solder par un crash de l’application et permettre une prise de contrôle à distance par une personne malintentionnée.

Pour les environnements Windows, OS X et Linux, cette nouvelle mouture est identifiable par son numéro 11.2.202.235 et remplace une version 11.2.202.233.

Pour l’environnement Android, elle porte le numéro 11.1.111.9 ou 11.1.115.8 – Android 2.x / Android 3.x ou Android 4.x – et succède à une version 11.1.111.8 ou 11.1.115.7.

Son application est vivement recommandée par Adobe, sachant que la faille corrigée est exploitée de manière assez active.

Consulter le bulletin relatif
Télécharger la mise à jour

Adobe Flash Player pour Linux (200x150)

Complément d'information

Vos commentaires

Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Anonyme
Le #953461
... une de plus
Le #954011
Cette mise a jour semble causer des soucis sur youtube si vous mettez un video en plein écran et que vous avez un écran de veille de programmé, l'écran de veille se déclenche même en plein écran dans youtube, alors que d'habitude l'écran de veille est désactivé en mode plein écran.
Suivre les commentaires
Poster un commentaire
Anonyme
:) ;) :D ^^ 8) :| :lol: :p :-/ :o :w00t: :roll: :( :cry: :facepalm:
:andy: :annoyed: :bandit: :alien: :ninja: :agent: :doh: :@ :sick: :kiss: :love: :sleep: :whistle: =]