Vulnérabilité PPTP sous 2000/XP

Le par  |  0 commentaire(s)

Le site Microsoft Technet a publié un bulletin d'alerte à propos d'une nouvelle faille de sécurité concernant Windows 2000 et XP.

Le site Microsoft Technet a publié un bulletin d'alerte à propos d'une nouvelle faille de sécurité concernant Windows 2000 et XP.

Cette faille, qualifiée de critique par Microsoft, concerne une possible attaque de type "déni de service" à partir d'une faille du protocole PPTP (Point-to-Point Tunneling Protocol).

Un utilisateur malveillant pourrai ainsi provoquer le plantage du système...


Un patch est heureusement disponible, à installer d'urgence !


Page de téléchargement du patch chez Microsoft (pour 2000 et XP)

Complément d'information

Vos commentaires

Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Suivre les commentaires
Poster un commentaire
Anonyme
:) ;) :D ^^ 8) :| :lol: :p :-/ :o :w00t: :roll: :( :cry: :facepalm:
:andy: :annoyed: :bandit: :alien: :ninja: :agent: :doh: :@ :sick: :kiss: :love: :sleep: :whistle: =]