Accusé de réception ré-envoyé après migration Outlook 2000 -> 20 03

Le
Le Grand Schtroumpf
(j'ai l'impression que mon précédent message n'a pas été pris en compte, donc
je le ré-écri désolé s'il apparait en double)

Bonne année à toutes et à tous !

J'ai des utilisateurs qui sont confrontés au problème suivant, qu'hélas je
n'ai pas réussi à reproduire : Sous Outlook 2000, ils avaient reçu des
messages avec AR, les avaient lu, puis placé dans leurs dossiers d'archivage.
Ensuite leur poste est passé d'Outlook 2000 à Outlook 2003. Ensuite, ils
décident de faire un nettoyage de fin d'année dans leurs dossiers personnels,
et effacent certains des messages qui avaient été lu sous Outlook 2000 et
leurs expéditeurs reçoivent alors un AR indiquant que leur message vient
d'être effacé SANS être lu.

Les utilisateurs affirment être sûrs d'avoir bien lu les messages, et pas
seulement de les avoir pré-visionnés.

Avez-vous déjà rencontré ce type de problème ?
Y a t'il un correctif ou une ruse de scioux pour le régler ?

Merci d'avance pour votre réponse !
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JièL Goubert
Le #252370
Bonjoir© Le Grand Schtroumpf

Le 10/01/2006 11:12 vous avez écrit... :
(j'ai l'impression que mon précédent message n'a pas été pris en compte, donc
je le ré-écri... désolé s'il apparait en double)


Il est apparu, rien de grave

Bonne année à toutes et à tous !


Merci, à vous aussi

effacent certains des messages qui avaient été lu sous Outlook 2000... et
leurs expéditeurs reçoivent alors un AR indiquant que leur message vient
d'être effacé SANS être lu.


Etonnant... Essayez de désactiver l'envoi des AR : menu Outils, Options...

Y a t'il un correctif ou une ruse de scioux pour le régler ?


Avez vous installez les SP1 et 2 ?

Merci d'avance pour votre réponse !


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr

Le Grand Schtroumpf
Le #253103
Merci Jean-Louis pour ta réponse.

Etonnant... Essayez de désactiver l'envoi des AR : menu Outils, Options...


Oui, effectivement c'est une solution mais dans notre entreprise la pratique
est de demander des AR à la plupart des emails, donc je ne peux pas demander
que cette option soit désactivée.
J'aurais préféré un patch correctif qu'on aurait pu généraliser à tous nos
utilisateurs discrètement par SMS.
Ou alors, j'aurais aimé avoir une procédure pour reproduire le problème, ce
qui m'aurait, peut être, permi d'essayer de faire un patch correctif moi
même... mais rien à faire, je n'arrive pas à reproduire ce problème qui,
pourtant, nous a déjà été signalé par 2 utilisateurs. Je suppose qu'ils ont
dû faire une manip spéciale, genre remettre leurs anciens courriers en
"considéré comme non lu", ou quelque chose comme ça...
Bon, la bonne nouvelle c'est que, puisque je n'ai rien trouvé dans la
knowledge base, que personne ne semble connaitre se problème à grande
échelle, et que je ne suis pas en mesure de le reproduire, cela veut dire
qu'à priori il ne touchera que quelques cas isolés... l'épidémie ne devrait
pas toucher massivement nos 6000 utilisateurs ! (ouf !)

Avez vous installez les SP1 et 2 ?


Ah oui, j'aurais dû préciser. Nos utilisateurs ont Outlook 2003 SP1. Le SP2
n'est pas encore déployé dans notre entreprise.

En tous les cas, merci pour votre réponse, et bonne journée !

Publicité
Poster une réponse
Anonyme