Banque d'info ne monte plus

Le
Guillaume S
Bonjour tous!

J'ai un norme soucis car je n'arrive plus monter mes
banques d'informations de mon deuxieme groupe de stockage!

Elles se sont dmont toutes seules subitement pour je ne
sait qu'elle raison!

Le mess d' erreur est "une erreur de traitement interne
s'est produite.Essayez de redemarrer le Gestionnaire
systme Exchange, le service de banque d'infos ou les 2:
ID de l'erreur: c1041724"
Evidemment le redemarrage ne rsout pas le pbm;
J'ai trouv une doc (xadm 284205) mais qui ne m'a pas aid!

Pourriez vous m'aider svp, peut etre y a t il juste une
manip faire que je ne connais pas??

Merci tous!
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #555272
Bonsoir,

quel est l'état indiqué (fiche 284205) par les banques d'informations du 2
ème groupe de stockage?

-> as-tu supprimé les logs du 2ème groupe de stockage?
-> as-tu essayé la réparation de ces bases (eseutil /p) ?

A bientôt,
--
Thierry DEMAN-BARCELÒ
MVP Exchange,SQL/Server
FAQ Exchange: http://faqexchange.dyndns.org
Site personnel: http://webfamilial.dyndns.org/thierry/pageprincipale.htm


"Guillaume S" de news: 1ac1e01c41ecb$fbe1f360$
Bonjour à tous!

J'ai un énorme soucis car je n'arrive plus à monter mes
banques d'informations de mon deuxieme groupe de stockage!

Elles se sont démonté toutes seules subitement pour je ne
sait qu'elle raison!

Le mess d' erreur est "une erreur de traitement interne
s'est produite.Essayez de redemarrer le Gestionnaire
système Exchange, le service de banque d'infos ou les 2:
ID de l'erreur: c1041724"
Evidemment le redemarrage ne résout pas le pbm;
J'ai trouvé une doc (xadm 284205) mais qui ne m'a pas aidé!

Pourriez vous m'aider svp, peut etre y a t il juste une
manip à faire que je ne connais pas??

Merci à tous!
Publicité
Poster une réponse
Anonyme