Barre d'outils / Lancement rapide - anomalie d'affichage des icônes

Le
EnPanne
Bonjour à tou(te)s

Une petite "anomalie" depuis le SP2 sur un WindowsXPPro
Ma barre de lancement rapide s'obstine à afficher l'icône d'accès au bureau
à droite des autres icônes (de la même barre). Je peux la déplacer à
n'importe quel endroit de la barre, cette fichue icône revient toujours près
de sa gamelle :)
Ce n'est pas grave, mais ça fait désordre.
Je n'ai pas d'outil particulier de gestion de la barre des tâches,
l'anti-virus et les anti-"spy" sont à jour.
En dehors du fait que la machine en cause soit un poste fixe, elle a la même
configuration qu'un portable qui ne me cause pas ce souci.

Merci d'avance pour votre attention.

Pg



Outgoing mail is certified Virus Free.
Checked by AVG anti-virus system (http://www.grisoft.com).
Version: 6.0.784 / Virus Database: 530 - Release Date: 27/10/2004
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Claude LaFrenière[climenole]
Le #282491
Bonjour *EnPanne* vous avez écrit :

Bonjour à tou(te)s

Une petite "anomalie" depuis le SP2 sur un WindowsXPPro
Ma barre de lancement rapide s'obstine à afficher l'icône d'accès au bureau
à droite des autres icônes (de la même barre). Je peux la déplacer à
n'importe quel endroit de la barre, cette fichue icône revient toujours près
de sa gamelle :)


1- déverrouille la barre des tâches
2- clic droit dans la zone de la barre de lancement rapide pour le menu
contextuel
3- afficher un dossier
4- ce dossier est le quicklaunch
5- met l'affichage "aligné sur la grille"
6- place les icônes et voilà.
7 - reverrouille.
:)
--
:-) Claude LaFrenière [MVP] 2004-11-02 08:36:29 HAE GMT -5 :-)

Journ'Él : http://www.livejournal.com/users/climenole/
Courriel : http://cerbermail.com/?FslokTsjQ7

« My principal Design was to Inform, and not to amuse thee »
Captain Lemuel Gulliver, The Travels (IV:12)

EnPanne
Le #282452
Merci Claude
Je vais tester ça dès ce soir et reviendrai donner le compte-rendu.

D'ores et déjà, je présente mes excuses pour avoir doublé ce message, mais
il semble qu'un frein quelconque fasse que je ne vois pas mes propres
publications. Pas cool, surtout si ça me fait rempiler des questions.
Je vais tenter de dépatouiller ça tout seul.

Cordialement.

Claude LaFrenière[climenole] wrote:
Bonjour *EnPanne* vous avez écrit :

1- déverrouille la barre des tâches
2- clic droit dans la zone de la barre de lancement rapide pour le
menu contextuel
3- afficher un dossier
4- ce dossier est le quicklaunch
5- met l'affichage "aligné sur la grille"
6- place les icônes et voilà.
7 - reverrouille.
:)



---
Outgoing mail is certified Virus Free.
Checked by AVG anti-virus system (http://www.grisoft.com).
Version: 6.0.788 / Virus Database: 533 - Release Date: 01/11/2004

Claude LaFrenière[climenole]
Le #282416
Bonjour *EnPanne* vous avez écrit :

Merci Claude
Je vais tester ça dès ce soir et reviendrai donner le compte-rendu.
OK.


D'ores et déjà, je présente mes excuses pour avoir doublé ce message, mais
il semble qu'un frein quelconque fasse que je ne vois pas mes propres
publications. Pas cool, surtout si ça me fait rempiler des questions.
Je vais tenter de dépatouiller ça tout seul.


Pas grave la répétition... ne t'en fait pas avec si peu.
Pour OE c'est peut-être que tu ne synchronise pas les messages sur ton PC
avec ceux du serveur de news d'où le décallage...


Cordialement.
idem :-)


--
:-) Claude LaFrenière [MVP] 2004-11-02 09:52:21 HAE GMT -5 :-)

Journ'Él : http://www.livejournal.com/users/climenole/
Courriel : http://cerbermail.com/?FslokTsjQ7

« My principal Design was to Inform, and not to amuse thee »
Captain Lemuel Gulliver, The Travels (IV:12)

En panne
Le #283264
Très cher Claude,

Les manipulations indiquées n'ont posé aucun problème.
Mais n'ont apporté aucune solution non plus :(
Après un redémarrage, mes icônes reviennent dans la position initiale, avec
mon accès au bureau ... à droite !
Bon, pas grave du tout.
Je ne vais pas en faire un fromage.
La seule chose est que je suis curieux.......
Mais de moins en moins têtu depuis que je joue avec ces fichues machines...
:)

Bonsoir et merci encore.

"Claude LaFrenière[climenole]" message de news: 19p942b3pd906$
Bonjour *EnPanne* vous avez écrit :

Bonjour à tou(te)s

Une petite "anomalie" depuis le SP2 sur un WindowsXPPro
Ma barre de lancement rapide s'obstine à afficher l'icône d'accès au
bureau
à droite des autres icônes (de la même barre). Je peux la déplacer à
n'importe quel endroit de la barre, cette fichue icône revient toujours
près
de sa gamelle :)


1- déverrouille la barre des tâches
2- clic droit dans la zone de la barre de lancement rapide pour le menu
contextuel
3- afficher un dossier
4- ce dossier est le quicklaunch
5- met l'affichage "aligné sur la grille"
6- place les icônes et voilà.
7 - reverrouille.
:)
--
:-) Claude LaFrenière [MVP] 2004-11-02 08:36:29 HAE GMT -5 :-)

Journ'Él : http://www.livejournal.com/users/climenole/
Courriel : http://cerbermail.com/?FslokTsjQ7

« My principal Design was to Inform, and not to amuse thee »
Captain Lemuel Gulliver, The Travels (IV:12)



Claude LaFrenière[climenole]
Le #283208
Bonjour *En panne* vous avez écrit :

Très cher Claude,

Les manipulations indiquées n'ont posé aucun problème.
Mais n'ont apporté aucune solution non plus :(
Après un redémarrage, mes icônes reviennent dans la position initiale, avec
mon accès au bureau ... à droite !
Bon, pas grave du tout.
Je ne vais pas en faire un fromage.
La seule chose est que je suis curieux.......
Mais de moins en moins têtu depuis que je joue avec ces fichues machines...
:)



HKEY_CURRENT_USERSoftwareMicrosoftWindowsCurrentVersionPoliciesExplorer

Clé NoSaveSettings
(Reg_Dword) met la valeur 0 pour conserver tes paramètres...
Si la clé n'existe pas crée-la ...

:-)
--
:-) Claude LaFrenière [MVP] 2004-11-02 13:59:33 HAE GMT -5 :-)

Journ'Él : http://www.livejournal.com/users/climenole/
Courriel : http://cerbermail.com/?FslokTsjQ7

« My principal Design was to Inform, and not to amuse thee »
Captain Lemuel Gulliver, The Travels (IV:12)

En panne
Le #285443
Bonjour

En Panne au rapport !

Merci Chef !
C'est bien cette clé qui était à 1 !

Un peu long pour le retour, mais on ne fait pas toujours ce qu'on veut ....
:)
Merci encore et bonne continuation.

PG

"Claude LaFrenière[climenole]" message de news: f6hbjg3pv2j3.7r85ahodpe90$
Bonjour *En panne* vous avez écrit :

Très cher Claude,

Les manipulations indiquées n'ont posé aucun problème.
Mais n'ont apporté aucune solution non plus :(
Après un redémarrage, mes icônes reviennent dans la position initiale,
avec
mon accès au bureau ... à droite !
Bon, pas grave du tout.
Je ne vais pas en faire un fromage.
La seule chose est que je suis curieux.......
Mais de moins en moins têtu depuis que je joue avec ces fichues
machines...
:)



HKEY_CURRENT_USERSoftwareMicrosoftWindowsCurrentVersionPoliciesExplorer

Clé NoSaveSettings
(Reg_Dword) met la valeur 0 pour conserver tes paramètres...
Si la clé n'existe pas crée-la ...

:-)
--
:-) Claude LaFrenière [MVP] 2004-11-02 13:59:33 HAE GMT -5 :-)

Journ'Él : http://www.livejournal.com/users/climenole/
Courriel : http://cerbermail.com/?FslokTsjQ7

« My principal Design was to Inform, and not to amuse thee »
Captain Lemuel Gulliver, The Travels (IV:12)



Publicité
Poster une réponse
Anonyme