cam pcmcia astoncrypt 1.05 ou 2.0 ???

Le
François Lemaire
j'ai une cam aston 1.05. Faut il faire la mise à jour ? et comment ?
qu'est ce que la 2.0 ? une cam en plastique ou une nouvelle version ?

merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
gerard guenin
Le #9254441
Le Fri, 7 May 2004 10:21:46 +0200, "François Lemaire"

j'ai une cam aston 1.05. Faut il faire la mise à jour ? et comment ?
qu'est ce que la 2.0 ? une cam en plastique ou une nouvelle version ?



A priori un tout nouveau modèle avec un hardware revu.
J'ai acheté un de ces CAM chez surpin st maure pour le mettre dans une
carte sat : ça ne fonctionne pas.
Le constructeur de la carte Sat précise bien que celle ci est
compatible avec la version 1.05 (voir en bas de la page).
http://www.twinhan.com/visiontv-1_2.htm

La version 1.05 n'est *pas* upgradable (voir le site d'aston)

J'ai posé la question à aston qui ne m'a pas encore répondu et à
surpin st maure qui me dit que c'est ma carte sat qui est en cause.

Si ça t'intéresse je peux t'envoyer ce CAM pour que tu le test (tu
pourras alors faire des upgrades avec) et éventuellement faire
l'échange avec ta version 1.05.
Je préfère avoir une version non upgradable qui marche, plutôt qu'un
CAM upgradable qui ne me sert à rien...
--
Enlever la pub pour me répondre
François Lemaire
Le #9254431
je vais attendre d'avoir d'autres avis, ici peut être.....



"gerard guenin" news:
Le Fri, 7 May 2004 10:21:46 +0200, "François Lemaire"

>j'ai une cam aston 1.05. Faut il faire la mise à jour ? et comment ?
>qu'est ce que la 2.0 ? une cam en plastique ou une nouvelle version ?

A priori un tout nouveau modèle avec un hardware revu.
J'ai acheté un de ces CAM chez surpin st maure pour le mettre dans une
carte sat : ça ne fonctionne pas.
Le constructeur de la carte Sat précise bien que celle ci est
compatible avec la version 1.05 (voir en bas de la page).
http://www.twinhan.com/visiontv-1_2.htm

La version 1.05 n'est *pas* upgradable (voir le site d'aston)

J'ai posé la question à aston qui ne m'a pas encore répondu et à
surpin st maure qui me dit que c'est ma carte sat qui est en cause.

Si ça t'intéresse je peux t'envoyer ce CAM pour que tu le test (tu
pourras alors faire des upgrades avec) et éventuellement faire
l'échange avec ta version 1.05.
Je préfère avoir une version non upgradable qui marche, plutôt qu'un
CAM upgradable qui ne me sert à rien...
--
Enlever la pub pour me répondre


Serge Surpin Satellite
Le #9254421
"gerard guenin" news:
Le Fri, 7 May 2004 10:21:46 +0200, "François Lemaire"

>j'ai une cam aston 1.05. Faut il faire la mise à jour ? et comment ?
>qu'est ce que la 2.0 ? une cam en plastique ou une nouvelle version ?

A priori un tout nouveau modèle avec un hardware revu.
J'ai acheté un de ces CAM le mettre dans une
carte sat : ça ne fonctionne pas.



avez vous fait l'essais avec l'autre version du CAM ?
s.
gerard guenin
Le #9254381
Le Sat, 8 May 2004 10:19:53 +0200, "Serge Surpin Satellite"


avez vous fait l'essais avec l'autre version du CAM ?
s.



Je n'ai pas d'autre version.
Je l'ai essayé dans deux cartes SAT (malheureusement de même type :
une hercules et une twinhan).
Il arrive parfois que lors de la tentative d'initialisation j'ai une
reconnaissance partielle du CAM avec le message "Aston Module 1.0300"
mais la plupart du temps je n'obtiens que des messages incohérents du
genre "ÿÿÿÿvvv".
Je n'ai pas, non plus, la possibilité d'essayer ce CAM dans un
terminal plus classique qu'une carte sat.

--
Enlever la pub pour me répondre
Publicité
Poster une réponse
Anonyme