Config connexion à large bande internet via intranet

Le
Glups
Bonjour,

On a 20 postes sur réseau Win2000 serveur.
Suite à une correction de l'antivirus sur des fichiers système Windows
d'un des postes clients sous XP Pro, celui-ci ne se connecte plus à
internet.
Les paramètres de connexion, passerelle, DNS, cache sont corrects, la
connexion au réseau intranet se passe sans souci.
En général quand ce genre arrive, ja vais dans propriétés
internet/connexion/bouton configurer et je suis la procédure en
indiquant connexion internet à large bandeet tout rentre dans l'ordre.
Mais cette fois-ci ça veut pas.

Aurais-je certains fichiers système endommagés.

Je suis bien tenté de "réparer windows", mais n'y aurait-il pas une
solution moins lourde???

Merci d'avance pour une idée.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #205823

Bonjour,

On a 20 postes sur réseau Win2000 serveur.
Suite à une correction de l'antivirus sur des fichiers système Windows
d'un des postes clients sous XP Pro, celui-ci ne se connecte plus à
internet.
Les paramètres de connexion, passerelle, DNS, cache sont corrects, la
connexion au réseau intranet se passe sans souci.
En général quand ce genre arrive, ja vais dans propriétés
internet/connexion/bouton configurer et je suis la procédure en
indiquant connexion internet à large bande...et tout rentre dans l'ordre.
Mais cette fois-ci ça veut pas.

Aurais-je certains fichiers système endommagés.

Je suis bien tenté de "réparer windows", mais n'y aurait-il pas une
solution moins lourde???

Merci d'avance pour une idée....


Avant de réparer Windows avec le CD d'installation, il convient de faire
une vérification des fichiers système à l'aide de la commande
sfc /scannow

Vérification des fichiers système
www.d2i.ch/pn/az/s.html#s011

--
Trouver des réponses:
1- www.d2i.ch/pn/az
2- www.d2i.ch/pn/depannage/supports.html#faq
3- Outlook Express : faire [MAJ+F3], puis [F3]
4- Outlook Express : Suivez vos fils : [CTL+H]
- Salutations, JF (Jean-François)

Glups
Le #205389
J'ai testé avec sfc/scannow.....et aucune erreur détectée...
Une idée quelq'un???


Bonjour,

On a 20 postes sur réseau Win2000 serveur.
Suite à une correction de l'antivirus sur des fichiers système Windows
d'un des postes clients sous XP Pro, celui-ci ne se connecte plus à
internet.
Les paramètres de connexion, passerelle, DNS, cache sont corrects, la
connexion au réseau intranet se passe sans souci.
En général quand ce genre arrive, ja vais dans propriétés
internet/connexion/bouton configurer et je suis la procédure en
indiquant connexion internet à large bande...et tout rentre dans l'ordre.
Mais cette fois-ci ça veut pas.

Aurais-je certains fichiers système endommagés.

Je suis bien tenté de "réparer windows", mais n'y aurait-il pas une
solution moins lourde???

Merci d'avance pour une idée....



Avant de réparer Windows avec le CD d'installation, il convient de faire
une vérification des fichiers système à l'aide de la commande
sfc /scannow

Vérification des fichiers système
www.d2i.ch/pn/az/s.html#s011




Publicité
Poster une réponse
Anonyme