Connexion OK, Surf impossible ! Quel fichier TCP/IP sous Win98 SE ?

Le
Helios
Bonjour,
A la suite de l'installation d'un clé Bluetooth (qui en plus ne fonctionne
pas !!), je suis désormais dans l'impossibilité d'ouvrir une page WEB, alors
que tout fonctionnait parfaitement bien avant. Je précise que j'arrive à me
connecter parfaitement, mais ensuite aucune page ne s'affiche (quelque soit
le site choisi).

Ma config : PC sous Windows98SE, Connexion ADSL Wanadoo, modem f@st Sagem en
USB.

Voici les manipulations que j'ai faites mais rien n'y fait,
* Désinstallation des drivers de ladite clé,
* Vérification des DNS : OK
* Désinstallations/Reinstallations du protocole TCP/IP et du kit Wanadoo,
* Désinstallation/Reinstallation des options de communication de Windows
(panneau de config/ajout suppression composants windows/"communication")

Malgré mes tentatives de reinstallation de la pile TCP/IP je suspecte
Windows de garder des fichiers vérolés et de ne pas reprendre ses fichiers
d'origine. Aussi, quelqu'un sait-il quels sont justement ces fichers ?. Dans
ce cas, je les détruirais directement dans le répertoire puis relancerais
une installation du protocole avec les fichiers "propres" du CD rom

A moins bien sur que vous ne sachiez l'origine exacte du problème. avant
que j'en arrive à tout reformater
D'avance merci de vos réponses.
Helios
Vos réponses
Trier par : date / pertinence
CrazyGuitarist
Le #11972401
Helios a formulé la demande :
Bonjour,
A la suite de l'installation d'un clé Bluetooth (qui en plus ne fonctionne
pas !!), je suis désormais dans l'impossibilité d'ouvrir une page WEB, alors
que tout fonctionnait parfaitement bien avant. Je précise que j'arrive à me
connecter parfaitement, mais ensuite aucune page ne s'affiche (quelque soit
le site choisi).

Ma config : PC sous Windows98SE, Connexion ADSL Wanadoo, modem Sagem en
USB.

Voici les manipulations que j'ai faites mais rien n'y fait,
* Désinstallation des drivers de ladite clé,
* Vérification des DNS : OK
* Désinstallations/Reinstallations du protocole TCP/IP et du kit Wanadoo,
* Désinstallation/Reinstallation des options de communication de Windows
(panneau de config/ajout suppression composants windows/"communication")

Malgré mes tentatives de reinstallation de la pile TCP/IP je suspecte Windows
de garder des fichiers vérolés et de ne pas reprendre ses fichiers d'origine.
Aussi, quelqu'un sait-il quels sont justement ces fichers ?. Dans ce cas, je
les détruirais directement dans le répertoire puis relancerais une
installation du protocole avec les fichiers "propres" du CD rom...

A moins bien sur que vous ne sachiez l'origine exacte du problème.... avant
que j'en arrive à tout reformater...
D'avance merci de vos réponses.
Helios



si c'est ce que je pense et que ta clé est une clé USB, ce que tu as
fait ne sert bien sur à rien.
tes drivesr USB de la clé ont foutu le zouc dans l'usb d'où le probleme
de web par modem USB.
je ne sais pas ta carte mere mais reinstalle tes drivers USB, fournis
avec elle.
et apres reinstalles ta connexion wanadoo mais urtout le modem en fait.
regardes si tu n'a pas de point d'exclamation dans le gestionnaire de
perifs dans les USB, ça ne m'etonnerait pas.
A+

--
A+ tiens nous au courant, ce serait COOL ;-)
gab
Le #11972371
Helios wrote:
Bonjour,


Salut,

* Désinstallations/Reinstallations du protocole TCP/IP et du kit
Wanadoo,



STOP !
Commence par viré cette cochonnerie de kit de connexion ....... il cause
beaucoup de problème (pas forcément dès son installation, mais ça vient
petit à petit), et c'est connu depuis que wanadoo le propose (à croire
qu'ils n'ont que faire des soucis de leurs clients).
Pour configurer ton accès internet, tu as toutes les explications ici :
www.faqoe.com/connexionmanel.htm

Cordialement,

GAB.
Marmotte
Le #11972321
"Helios" 428110e6$0$16470$
Bonjour,
A la suite de l'installation d'un clé Bluetooth (qui en plus ne fonctionne
pas !!), je suis désormais dans l'impossibilité d'ouvrir une page WEB,
alors que tout fonctionnait parfaitement bien avant. Je précise que
j'arrive à me connecter parfaitement, mais ensuite aucune page ne
s'affiche (quelque soit le site choisi).




N'oublis pas de cocher la paserelle par défaut
et vire ce kitalacon de wanadoo
Marmotte
Publicité
Poster une réponse
Anonyme