Connexion réseau Lan incomplète sous XP Pro

Le
André Georgel
Bonjour à tous,

Configuration :

- Un pc de bureau sous XP pro qui se connecte à Internet par une
connexion RNIS/usb + une carte réseau 10bt pour la connexion sur Lan,
configuration de la connexion Internet en ICS et DHCP. Partages
ressources disques activées.
Un Pc Portable sous Windows 2000 Pro avec une ccarte réseau PCMCIA 3com
3C589EC en 10 bt. Configuration en client.

Ce qui marche :

Depuis le portable, l'activation de la connexion Internet et l'accès au
net et la visibilté des ressource disques du PC de bureau.

Ce qui ne marche pas :
Sur le PC de bureau, dans le "voisinage réseau, le portable est vu, mais
refus d'accès avec le message (très long) :

"'nom_portable' n'est pas accessible. Vous ne disposez pas des
autorisations nécessaires pour utiliser cette ressource réseau?
Contactez l'administrateur de ce serveur pour savoir si vous disposez
des autoristaionsd'accès.

Le chelmin réseau n'a pas été trouvé."

Côté droits, je fais les tests des deux côtés en administrateur avec le
mêm nom d'utilisateur, le partage des disques est autoisé en eillimité.

Si quelqu'un a une idée, je sui preneur.
Andre Georgel

Pour répondre et obtenir l'adresse Email :
http://marreduspam.com/ade0b300

"La perfection n'est pas lorsqu'il n'y a plus rien à ajouter, mais
lorsque qu'il n'y a plus rien à enlever."
"Perfection is not when there is nothing to add, but when there is
nothing to remove."

(A. de Saint Exupery)
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Marmotte
Le #827150
"André Georgel" news:
Bonjour à tous,

Configuration :

- Un pc de bureau sous XP pro qui se connecte à Internet par une
connexion RNIS/usb + une carte réseau 10bt pour la connexion sur Lan,
configuration de la connexion Internet en ICS et DHCP. Partages
ressources disques activées.
Un Pc Portable sous Windows 2000 Pro avec une ccarte réseau PCMCIA 3com
3C589EC en 10 bt. Configuration en client.

Ce qui marche :

Depuis le portable, l'activation de la connexion Internet et l'accès au
net et la visibilté des ressource disques du PC de bureau.

Ce qui ne marche pas :
Sur le PC de bureau, dans le "voisinage réseau, le portable est vu, mais
refus d'accès avec le message (très long) :

"'nom_portable' n'est pas accessible. Vous ne disposez pas des
autorisations nécessaires pour utiliser cette ressource réseau?
Contactez l'administrateur de ce serveur pour savoir si vous disposez
des autoristaionsd'accès.

Et en désactivant le pare-feux d'XP ?

Marmotte

André Georgel
Le #826928
Le Fri, 2 Jul 2004 00:56:53 +0200, "Marmotte"


"André Georgel" news:
Bonjour à tous,

Configuration :

- Un pc de bureau sous XP pro qui se connecte à Internet par une
connexion RNIS/usb + une carte réseau 10bt pour la connexion sur Lan,
configuration de la connexion Internet en ICS et DHCP. Partages
ressources disques activées.
Un Pc Portable sous Windows 2000 Pro avec une ccarte réseau PCMCIA 3com
3C589EC en 10 bt. Configuration en client.

Ce qui marche :

Depuis le portable, l'activation de la connexion Internet et l'accès au
net et la visibilté des ressource disques du PC de bureau.

Ce qui ne marche pas :
Sur le PC de bureau, dans le "voisinage réseau, le portable est vu, mais
refus d'accès avec le message (très long) :

"'nom_portable' n'est pas accessible. Vous ne disposez pas des
autorisations nécessaires pour utiliser cette ressource réseau?
Contactez l'administrateur de ce serveur pour savoir si vous disposez
des autoristaionsd'accès.

Et en désactivant le pare-feux d'XP ?

Marmotte

Il n'a jamais ét activé et je travaille avec ZoneAlarme , j'ai essayé en

le désactivant , idem.
Andre Georgel

Pour répondre et obtenir l'adresse Email :
http://marreduspam.com/ade0b300

"La perfection n'est pas lorsqu'il n'y a plus rien à ajouter, mais lorsque qu'il n'y a plus rien à enlever."
"Perfection is not when there is nothing to add, but when there is nothing to remove."

(A. de Saint Exupery)


SNTBI
Le #826687
Re,
Il semble évident qu'il s'agit d'un problème d'autorisation d'accès de la
part du portable sous W2KPro. Vous confirmez que depuis le poste W2KPro vous
voyez et vous accédez au données partagées du PC Bureau sous XP !
Si vous avez un Pare Feu sur le W2KPro, il est sûrement en cause sinon
posez la question sur un forum W2000, je sais qu'il y a la case à cocher qui
tue mais ma mémoire me fait défaut.
Didier.


"André Georgel" news:
Le Fri, 2 Jul 2004 00:56:53 +0200, "Marmotte"


"André Georgel" de


news:
Bonjour à tous,

Configuration :

- Un pc de bureau sous XP pro qui se connecte à Internet par une
connexion RNIS/usb + une carte réseau 10bt pour la connexion sur Lan,
configuration de la connexion Internet en ICS et DHCP. Partages
ressources disques activées.
Un Pc Portable sous Windows 2000 Pro avec une ccarte réseau PCMCIA 3com
3C589EC en 10 bt. Configuration en client.

Ce qui marche :

Depuis le portable, l'activation de la connexion Internet et l'accès au
net et la visibilté des ressource disques du PC de bureau.

Ce qui ne marche pas :
Sur le PC de bureau, dans le "voisinage réseau, le portable est vu,
mais



refus d'accès avec le message (très long) :

"'nom_portable' n'est pas accessible. Vous ne disposez pas des
autorisations nécessaires pour utiliser cette ressource réseau?
Contactez l'administrateur de ce serveur pour savoir si vous disposez
des autoristaionsd'accès.

Et en désactivant le pare-feux d'XP ?

Marmotte

Il n'a jamais ét activé et je travaille avec ZoneAlarme , j'ai essayé en

le désactivant , idem.
Andre Georgel

Pour répondre et obtenir l'adresse Email :
http://marreduspam.com/ade0b300

"La perfection n'est pas lorsqu'il n'y a plus rien à ajouter, mais lorsque
qu'il n'y a plus rien à enlever."

"Perfection is not when there is nothing to add, but when there is nothing
to remove."


(A. de Saint Exupery)




André Georgel
Le #826451

Re,
Il semble évident qu'il s'agit d'un problème d'autorisation d'accès de la
part du portable sous W2KPro. Vous confirmez que depuis le poste W2KPro vous
voyez et vous accédez au données partagées du PC Bureau sous XP !
Si vous avez un Pare Feu sur le W2KPro, il est sûrement en cause sinon
posez la question sur un forum W2000, je sais qu'il y a la case à cocher qui
tue mais ma mémoire me fait défaut.
Didier.


Pb résolu, j'ai recréé deux utilisateurs sur chacun des PC avec les

droits administrateur et tout baigne !

J'ai beau examiner le comptes initiaux, je ne trouve pas .

Merci pour la réponse.
Andre Georgel

Pour répondre et obtenir l'adresse Email :
http://marreduspam.com/ade0b300

"La perfection n'est pas lorsqu'il n'y a plus rien à ajouter, mais lorsque qu'il n'y a plus rien à enlever."
"Perfection is not when there is nothing to add, but when there is nothing to remove."

(A. de Saint Exupery)

Publicité
Poster une réponse
Anonyme