Datas perdues lors de la synchro

Le
sanji
Salut

J'aimerai avoir votre avis. Je viens de faire une synchro, comme d'hab,
et lorsque j'ai sorti le Palm du dock, il m'a fait un pseudo hard-reset
: paramétrage total, plus de langue ni de fuseau horaire ni rien. Les
applis d'origine uniquement, plus de données.

Bien entendu, j'ai essayé le remplacement du Palm par les données du
micro : nada.

Ma batterie est OK. (90% de charge environ).

La config :
- Palm T3 sous OS 5.2.1
- Mac OS X.3.8
Pour les 2, synchro régulière, et aucune mise à jour de système
depuis longtemps.

Demain je réessaie au bureau avec le PC

Si ça vous éclaire

--
Sanji

  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Michel Goldberg
Le #8140751
dans l'article 1gtqgkn.1c0guml1gri2iaN%, Jean-Daniel
SEYRES à a écrit le 20/03/05 18:08 :

lorsque j'ai sorti le Palm du dock, il m'a fait un pseudo hard-reset


Sorti APRÈS que la synchro soit TOTALEMENT finie ?
sanji
Le #8140681
Michel Goldberg
dans l'article 1gtqgkn.1c0guml1gri2iaN%, Jean-Daniel
SEYRES à a écrit le 20/03/05 18:08 :

> lorsque j'ai sorti le Palm du dock, il m'a fait un pseudo hard-reset
Sorti APRÈS que la synchro soit TOTALEMENT finie ?



Oui. Palm éteind, applis de synchro fermées automatiquement.

Mais finalement, j'ai retenté une synchro en "restauration", et tout est
OK. J'avais peut-être merdé en cochant les cases le 1er coup.

Il ne me reste plus qu'à essayer de comprendre le pourquoi du comment ça
a planté...

--
Sanji
Publicité
Poster une réponse
Anonyme