Disque S-ATA non reconnu dans le bios.

Le
cbjoueur
Bonjour à tous,
Suite au branchement d'un Hitachi Deskstar 7K250 160 Go S-ATA sur une ASUS
P4C800-E, le disque n'est pas reconnu par le bios. Il y a t'il un reglage
particulier à faire. A noter que le disque est neuf, il émets 2 petits
grésillements régulier à intervalle d'une seconde, c'est grave docteur ??
Merci d'avance pour vos infos.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Rodpod Free
Le #876789
Slt,
si tu as mis le bios 1015 ,je n'ai pas reussi a visualiser un DD sata
hitachi dans le bios ou meme par windows (branché sur le sata promise).
Aucun souci avec les SATA intel en raid0.
En revenant au bios 1014 ,ca rentre dans l'ordre .
merci ASUS . ;-)

en relisant ton probleme ,j'ai le meme DD .A savoir si si ca le fait
seuelemnt sur celui la ?

merci de me(nous) tenir informé du resultat car ,j'ai vraiment galeré et
dela a penser a revenir a un ancien bios ,j'ai fais un sacré paquet de tests
(et de prise de tete) pour en arriver a cette conclusion.

--
A +

Rodolphe


"CBJoueur" news:
Bonjour à tous,
Suite au branchement d'un Hitachi Deskstar 7K250 160 Go S-ATA sur une ASUS
P4C800-E, le disque n'est pas reconnu par le bios. Il y a t'il un reglage
particulier à faire. A noter que le disque est neuf, il émets 2 petits
grésillements régulier à intervalle d'une seconde, c'est grave docteur ??
Merci d'avance pour vos infos.


Publicité
Poster une réponse
Anonyme