le disque specifié ne semble pas etre un disque win xp

Le
Meta Baron
Salut a tous,

Voila mon probleme il y a 3 jours j'ai updat le bios de
ma carte mere (gigabyte GA 7VA KT400) .Donc apres
l'instalation je reboot,je verifie au passage la version
du bios,il indique:GA 7VA7VA-C F11,donc c'est bon,win XP
commence a se charger puis un message me dit que
l'integrite de mon disque dur doit etre verifie,mais la
verification ne se fait meme pas,j'obtiens le message "le
disque specifi ne semble pas etre un disque win xp" (es
ce que quelqu'un connais la raison pour laquelle il
pourrait me dire ca?? )puis une question :"voulez vous
continuer ouion" a laquelle il repond lui meme non et la
j'obtien un jolie ecran bleue avec le magnifique logo win
xp,je peux bouger le curseur de la souris mais y'a plus
rien qui se passe tout est arreter je peux rester 10
minutes ca s'arrete la.les boulles.
Je reesaye plusieurs fois,lance le bios en Fail-Safe
Defaultstoujours la meme chose.

Pour precision j'utilise actuellement un vieux DD avec win
98 que j'ai resortis du placard et tout marche bien.
Je dois dire aussi pour info que j'ai decid d'updater mon
bios car je rencontrais des problemes d'instabilite avec
la nouvelle RAM ( 2*512 PC3200 PQI)que je venais
d'installer,j'ai remis mon ancienne barrette 256MO PC2100
mais c'est la meme chose.Mon process est un athlon xp2100.
Voila si quelqu'un peut m'aider ca serait vraiment
cool,merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rolling
Le #771997
Meta Baron a exprimé avec précision :
Salut a tous,

Voila mon probleme il y a 3 jours j'ai updaté le bios de
ma carte mere (gigabyte GA 7VA KT400) .Donc apres
l'instalation je reboot,je verifie au passage la version
du bios,il indique:GA 7VA7VA-C F11,donc c'est bon,win XP
commence a se charger puis un message me dit que
l'integritée de mon disque dur doit etre verifiée,mais la
verification ne se fait meme pas,j'obtiens le message "le
disque specifié ne semble pas etre un disque win xp" (es
ce que quelqu'un connais la raison pour laquelle il
pourrait me dire ca?? )puis une question :"voulez vous
continuer ouinon" a laquelle il repond lui meme non et la
j'obtien un jolie ecran bleue avec le magnifique logo win
xp,je peux bouger le curseur de la souris mais y'a plus
rien qui se passe tout est arreter je peux rester 10
minutes ca s'arrete la.les boulles.
Je reesaye plusieurs fois,lance le bios en Fail-Safe
Defaults...toujours la meme chose.

Pour precision j'utilise actuellement un vieux DD avec win
98 que j'ai resortis du placard et tout marche bien.
Je dois dire aussi pour info que j'ai decidé d'updater mon
bios car je rencontrais des problemes d'instabilitée avec
la nouvelle RAM ( 2*512 PC3200 PQI)que je venais
d'installer,j'ai remis mon ancienne barrette 256MO PC2100
mais c'est la meme chose.Mon process est un athlon xp2100.
Voila si quelqu'un peut m'aider ca serait vraiment
cool,merci


Ton autre disque, c'est un SATA?

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...

Meta Baron
Le #775778
Merci de m'essayer de m'aider.Mes 2 hdd sont des IDE de
marque maxtor ,un de 8 GO(le vieux avec win 98)et l'autre
fait 60GO (avec win xp).
L'orsque je boot avec win 98 et que je met le hdd win xp
en slave ,j'ai acces a son contenu.
Mais si je boot avec win xp j'otiens l'ecran bleu et le
satané message "le disque specifié ne semble pas etre un
disque windows xp".marre.
-----Message d'origine-----
Meta Baron a exprimé avec précision :
Salut a tous,

Voila mon probleme il y a 3 jours j'ai updaté le bios
de


ma carte mere (gigabyte GA 7VA KT400) .Donc apres
l'instalation je reboot,je verifie au passage la
version


du bios,il indique:GA 7VA7VA-C F11,donc c'est bon,win
XP


commence a se charger puis un message me dit que
l'integritée de mon disque dur doit etre verifiée,mais
la


verification ne se fait meme pas,j'obtiens le
message "le


disque specifié ne semble pas etre un disque win xp"
(es


ce que quelqu'un connais la raison pour laquelle il
pourrait me dire ca?? )puis une question :"voulez
vous


continuer ouinon" a laquelle il repond lui meme non et
la


j'obtien un jolie ecran bleue avec le magnifique logo
win


xp,je peux bouger le curseur de la souris mais y'a plus
rien qui se passe tout est arreter je peux rester 10
minutes ca s'arrete la.les boulles.
Je reesaye plusieurs fois,lance le bios en Fail-Safe
Defaults...toujours la meme chose.

Pour precision j'utilise actuellement un vieux DD avec
win


98 que j'ai resortis du placard et tout marche bien.
Je dois dire aussi pour info que j'ai decidé d'updater
mon


bios car je rencontrais des problemes d'instabilitée
avec


la nouvelle RAM ( 2*512 PC3200 PQI)que je venais
d'installer,j'ai remis mon ancienne barrette 256MO
PC2100


mais c'est la meme chose.Mon process est un athlon
xp2100.


Voila si quelqu'un peut m'aider ca serait vraiment
cool,merci


Ton autre disque, c'est un SATA?

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
....keep rollin' babe...

.




Publicité
Poster une réponse
Anonyme