encore svp une bonne ame

Le
claude
pour tester la menu de ma version anglaise . merci d'avance au dévoué
http://lesiohc.net
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pier
Le #1585644
On Fri, 5 Mar 2004 17:59:59 +0100, "claude" wrote:

pour tester la menu de ma version anglaise . merci d'avance au dévoué
http://lesiohc.net

A part "le seigneur des Alpes" qui apparaît en caractères bizarres, et

le "Retour des Alpages" qui est en français, tout va bien.

Pier

--
Pierre Wiget
http://www.pbase.com/pier/dscf828
wigetp<REMOVE>@bluewin.ch

claude
Le #1585643
<Pier> a écrit dans le message de
news:

A part "le seigneur des Alpes" qui apparaît en caractères bizarres, et

le "Retour des Alpages" qui est en français, tout va bien.

merci encore



claude
Le #1585641
<Pier> a écrit dans le message de
news:
A part "le seigneur des Alpes" qui apparaît en caractères bizarres, et
le "Retour des Alpages" qui est en français, tout va bien.

le "retour..." normal je laisse en français. Par contre "the lord..."

s'affiche bien chez moi ,ene sais comment faire !

Denis Vanneste
Le #1585634

le "retour..." normal je laisse en français. Par contre "the lord..."
s'affiche bien chez moi ,ene sais comment faire !


Ça s'affiche bien dans Mozilla, mais pas dans Internet Explorer. Je
crois que l'erreur est dans la ligne de code suivante, où les balises
</font> ne sont pas à la bonne place :

<div align="center"><font color="#16EBB7"><font face="Poor Richard"
size="5"><font face="Wingdings" size="4" color="#FF6600">l<font
face="Poor Richard" size="5" color="#16EBB7"> <font face="Papyrus"
size="4"> Alps</a></font></font></font></font></font></div>

Cela dit, je pense que tu devrais éviter de déclarer des polices de
caractères trop spécifiques, en particulier pour les symboles :
quelqu'un qui n'a pas la police Wingdings sur sa machine verra un "l" à
la place de ton joli rond orange...

--
Denis Vanneste

Publicité
Poster une réponse
Anonyme