Envoyer Vers (destinataire) n'est pas présent

Le
Y
Bonjour à tous,

Voilà j'ai un poste en windows XP SP1 et office XP . Le problème est le
suivant:
dans word la fonction envoyer vers un destinataire est grisée et j'aimerai
donc en connaitre la cause et savoir comment résolver ce soucis
Merci d'avance

@+
Pierrick
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Céline CHARBONNIER
Le #465030
Bonjour,

Avez-vous installé le SP1 D'Office XP, il corrigeait un problème de "envoyer
vers " grisé dans le menu contextuel.

Sinon, il s'agit de l'article suivant:



--
Céline CHARBONNIER
Sitel pour l'assistance utilisateur Microsoft


"" #
Bonjour à tous,

Voilà j'ai un poste en windows XP SP1 et office XP . Le problème est le
suivant:
dans word la fonction envoyer vers un destinataire est grisée et j'aimerai
donc en connaitre la cause et savoir comment résolver ce soucis
Merci d'avance

@+
Pierrick




Céline CHARBONNIER
Le #465029
Bonjour,

Avez-vous installé le SP1 d'Office XP, il corrigeait un problème de "envoyer
vers " grisé dans le menu contextuel.

--
Céline CHARBONNIER
Sitel pour l'assistance utilisateur Microsoft


"" #
Bonjour à tous,

Voilà j'ai un poste en windows XP SP1 et office XP . Le problème est le
suivant:
dans word la fonction envoyer vers un destinataire est grisée et j'aimerai
donc en connaitre la cause et savoir comment résolver ce soucis
Merci d'avance

@+
Pierrick




Publicité
Poster une réponse
Anonyme