fenetre de téléchargement disparue

Le
Phil
Sur Intranet, lorsqu'un de nos utilisateurs veut ouvrir un
lien vers un fichier doc, pdf etc Une autre fentre
s'ouvre, elle est blanche, et rien ne se passe.
En fait la fentre proposant l'ouverture ou le
tlchargement du fichier n'apparat pas. On peut ouvrir
le fichier en copiant le raccourci dans word ou en faisant
un clic droit puis enregistrer sous
Le niveau de scurit est moyen et l'option de scurit de
la fentre de tlchargement est active.

Je ne sais donc pas o est le problme. Toute suggestion
sera la bienvenue.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
scraper
Le #12222611
Salut à Phil qui dans son post
573101c42d2a$94eca6b0$
nous a écrit/répondu :

Sur Intranet, lorsqu'un de nos utilisateurs veut ouvrir un
lien vers un fichier doc, pdf etc ... Une autre fenêtre
s'ouvre, elle est blanche, et rien ne se passe.
En fait la fenêtre proposant l'ouverture ou le
téléchargement du fichier n'apparaît pas. On peut ouvrir
le fichier en copiant le raccourci dans word ou en faisant
un clic droit puis enregistrer sous...
Le niveau de sécurité est moyen et l'option de sécurité de
la fenêtre de téléchargement est activée.

Je ne sais donc pas où est le problème. Toute suggestion
sera la bienvenue.



essaie de reenregistrer/restaurer urlmon.dll et oleaut32.dll



--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm
Phil
Le #12223171
Merci ! ça a marché du premier coup !

-----Message d'origine-----
Salut à Phil qui dans son post
573101c42d2a$94eca6b0$
nous a écrit/répondu :

Sur Intranet, lorsqu'un de nos utilisateurs veut ouvrir




un
lien vers un fichier doc, pdf etc ... Une autre fenêtre
s'ouvre, elle est blanche, et rien ne se passe.
En fait la fenêtre proposant l'ouverture ou le
téléchargement du fichier n'apparaît pas. On peut ouvrir
le fichier en copiant le raccourci dans word ou en




faisant
un clic droit puis enregistrer sous...
Le niveau de sécurité est moyen et l'option de sécurité




de
la fenêtre de téléchargement est activée.

Je ne sais donc pas où est le problème. Toute suggestion
sera la bienvenue.



essaie de reenregistrer/restaurer urlmon.dll et


oleaut32.dll



--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm


.



scraper
Le #12609811
Salut à Phil qui dans son post
5bd201c42dc0$49cd0440$
nous a écrit/répondu :

Merci ! ça a marché du premier coup !



cool !

:-)


--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm
Publicité
Poster une réponse
Anonyme