GA-8IEXP

Le
Bredotot
Bonsoir à tous,

Après m'être cassé la tête tout le week-end dernier et une partie de mes
soirées de cette semaine, je m'en remets à vous, les maîtres de l'
informatique, les dieux du web.


En effet je viens d'investir dans diverses composants pour rajeunir mon pc,
mais il m'est impossible d'installer Windows XP (édition familiale de 2002),
j'ai un message d'erreur systématique après le chargement des premiers
fichiers d'installation (au tout debut, juste après le boot sur le CD de
Windows XP). Apres une copie de fichiers systèmes, j'ai un écran noir suivi
d'un écran bleu avec un blabla et un code erreur.

Ma configuration est la suivante :

3D Prophet FDX 8500 LE (ATI)

GA-8IEXP (Bios version F9)

MAXTOR 60 g ATTA 133

SAMSUNG DVD ROM SB616 X48 X16

P4 2 Ghz

RAM 512

Quelqu'un aurait il une idée de génie qui me permettrait de profiter de mon
nouveau jout ?

Merci d'avance à tous
Seb


P.S : j'ai désactivé le raid dans le bios
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry Dymon
Le #748310
Bonjour,

Le message d'erreur exact pourrait être utile, mais de la façon que tu
indique que ca se passe, je te recommanderai de mettre la main sur un cd ou
disquette de diagnostics (du genre mem 86+), de booter dessus et de laisser
tourner en boucle pendant un certain temps (30mm/1h). S'il détecte des
erreurs mémoires : barrette(s) défectueuse(s) ou configuration cmos
incorrecte (fsb/timing...)

Ceci en supposant que tu n'a pas overcloqué ta machine...

1) raz de la configuration cmos en safe mode, refaire le test
2) si pas de changement, limite la mémoire à 1 seule barrette, et refais le
test avec, si c'est ok, recommence avec une autre. Les barrettes doivent
être normalement de caractèristiques identiques (vitesse...) pour ne pas
avoir de problème, mais ce n'est pas systèmatique. Si tu n'a qu'une seule
barrette, fait toi en pretter une autre (mais compatible avec ton
processeur... j'ai déjà fait cette erreur).

Amicalement

"Bredotot" news:4086d346$0$21179$
Bonsoir à tous,

Après m'être cassé la tête tout le week-end dernier et une partie de mes
soirées de cette semaine, je m'en remets à vous, les maîtres de l'
informatique, les dieux du web.


En effet je viens d'investir dans diverses composants pour rajeunir mon
pc,

mais il m'est impossible d'installer Windows XP (édition familiale de
2002),

j'ai un message d'erreur systématique après le chargement des premiers
fichiers d'installation (au tout debut, juste après le boot sur le CD de
Windows XP). Apres une copie de fichiers systèmes, j'ai un écran noir
suivi

d'un écran bleu avec un blabla et un code erreur.

Ma configuration est la suivante :

3D Prophet FDX 8500 LE (ATI)

GA-8IEXP (Bios version F9)

MAXTOR 60 g ATTA 133

SAMSUNG DVD ROM SB616 X48 X16

P4 2 Ghz

RAM 512

Quelqu'un aurait il une idée de génie qui me permettrait de profiter de
mon

nouveau jout ?

Merci d'avance à tous
Seb


P.S : j'ai désactivé le raid dans le bios




rolling
Le #748309
Bredotot vient de nous annoncer :
Bonsoir à tous,

Après m'être cassé la tête tout le week-end dernier et une partie de mes
soirées de cette semaine, je m'en remets à vous, les maîtres de l'
informatique, les dieux du web.


En effet je viens d'investir dans diverses composants pour rajeunir mon pc,
mais il m'est impossible d'installer Windows XP (édition familiale de 2002),
j'ai un message d'erreur systématique après le chargement des premiers
fichiers d'installation (au tout debut, juste après le boot sur le CD de
Windows XP). Apres une copie de fichiers systèmes, j'ai un écran noir suivi
d'un écran bleu avec un blabla et un code erreur.


Salut,
Si tu veux de l'aide, le "blabla" exact nous serait utile. Nous sommes
les maîtres de l'informatique, certes, mais pas extralucides ;)

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...

Publicité
Poster une réponse
Anonyme