Impossible d'activer le pare-feu

Le
Jessy
Bonjour,
J'ai installé XP SP1 sur mon PC, qui est de janvier 2001. Il n'y a qu'un
compte utilisateur, et une seule connexion internet. Pas de carte réseau.
Tout marche comme il faut, par contre je n'arrive pas à activer le pare-feu
sur la connexion. Lorsque je conche la case "Protéger mon ordinateur et le
réseau en limitant ou interdisant l'accès à cet ordinateur à partir de
l'internet" il me répond: "Impossible d'activer le partage d'accès. Erreur
1060: Le service spécifié n'existe pas en tant que service installé". J'ai
alors essayé d'installer un autre pare-feu, à savoir Sygate personnal
firewall, qui marche trés bien sur un autre PC, mais là il plante en faisant
s'activer en permanence Dr Watson. J'ai bien regardé du coté des services,
mais il n'y a rien qui ressemble à un quelconque partage d'accès.
Avez-vous une idée sur le sujet? Si oui merci de m'éclairer.
Cordialement.
Jessy
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ricky
Le #1053259
Bonjour *Jessy*

|| Bonjour,
|| J'ai installé XP SP1 sur mon PC, qui est de janvier 2001. Il n'y a
|| qu'un compte utilisateur, et une seule connexion internet. Pas de
|| carte réseau. Tout marche comme il faut, par contre je n'arrive pas
|| à activer le pare-feu sur la connexion. Lorsque je conche la case
|| "Protéger mon ordinateur et le réseau en limitant ou interdisant
|| l'accès à cet ordinateur à partir de l'internet" il me répond:
|| "Impossible d'activer le partage d'accès. Erreur 1060: Le service
|| spécifié n'existe pas en tant que service installé". J'ai alors
|| essayé d'installer un autre pare-feu, à savoir Sygate personnal
|| firewall, qui marche trés bien sur un autre PC, mais là il plante en
|| faisant s'activer en permanence Dr Watson. J'ai bien regardé du coté
|| des services, mais il n'y a rien qui ressemble à un quelconque
|| partage d'accès.
|| Avez-vous une idée sur le sujet? Si oui merci de m'éclairer.
|| Cordialement.
|| Jessy

Commence déjà par installer SP2

--
Ricky [MVP] Visitez les FAQ...
http://www.faqoe.com
http://www.excelabo.net
http://faqword.free.fr
Jessy
Le #1053255
Bonjour Ricky,
J'y ai bien pensé, mais comme mon PC a déjà des réactions bizarres vis à vis
de XP (par exemple il ne s'arrete pas directement mais il faut appuyer sur
le bouton aprés affichage du message "vous pouvez éteindre votre ordinateur
en toute sécurité", ou encore il ne peut se mettre en veille même aprés une
installation toute fraiche de XP) je me suis dit qu'il n'a peut-être pas
toutes les caractéristiques pour être compatible à 100% (il date d'avant la
parution de XP). J'hésite donc à faire 1 mise à jour supplémentaire qui
accentuerait encore le décalage de générations...

"Ricky"
Bonjour *Jessy*

|| Bonjour,
|| J'ai installé XP SP1 sur mon PC, qui est de janvier 2001. Il n'y a
|| qu'un compte utilisateur, et une seule connexion internet. Pas de
|| carte réseau. Tout marche comme il faut, par contre je n'arrive pas
|| à activer le pare-feu sur la connexion. Lorsque je conche la case
|| "Protéger mon ordinateur et le réseau en limitant ou interdisant
|| l'accès à cet ordinateur à partir de l'internet" il me répond:
|| "Impossible d'activer le partage d'accès. Erreur 1060: Le service
|| spécifié n'existe pas en tant que service installé". J'ai alors
|| essayé d'installer un autre pare-feu, à savoir Sygate personnal
|| firewall, qui marche trés bien sur un autre PC, mais là il plante en
|| faisant s'activer en permanence Dr Watson. J'ai bien regardé du coté
|| des services, mais il n'y a rien qui ressemble à un quelconque
|| partage d'accès.
|| Avez-vous une idée sur le sujet? Si oui merci de m'éclairer.
|| Cordialement.
|| Jessy

Commence déjà par installer SP2

--
Ricky [MVP] Visitez les FAQ...
http://www.faqoe.com
http://www.excelabo.net
http://faqword.free.fr




Publicité
Poster une réponse
Anonyme