Impossible d'accèder aux propriétés avancées du réseau

Le
Dracula
Bonjour,
en voulant contrôler si le firewall de Windows était en service, je clique
sur l'icône de mon réseau local, paramètres avancés, et là, j'btiens ce
message:
Windows ne peut pas afficher les propriétés de cette connexion. Les
informations de l'infrastructure de gestion windows (WMI) pourraient être
endommagées. Pour corriger ce problème, utilisez la restauration du
système
Quid ???
Merci pour votre aide
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #385998
Bonjour,

Pas de panique, pas de formatage :p
Faut suivre cette aide :
http://a.vouillon.free.fr/faq-winxp.htm#175

Bye

Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

"Le savoir vaut mieux qu'une illusion, accepter sans comprendre, c'est la
raison."


"Dracula" news:
Bonjour,
en voulant contrôler si le firewall de Windows était en service, je clique
sur l'icône de mon réseau local, paramètres avancés, et là, j'btiens ce
message:
Windows ne peut pas afficher les propriétés de cette connexion. Les
informations de l'infrastructure de gestion windows (WMI) pourraient être
endommagées. Pour corriger ce problème, utilisez la restauration du
système...
Quid ???
Merci pour votre aide...




gharika
Le #382661
Bonjour,
je crois avoir le meme probleme concernant mon firewall
windows (les informations d'instrumentation de gestion
Windows (WMI) pourraient être corrompues...si vous aviez
une réponse à votre demande, je serais interessé de
l'avoir.
Merci.
~Jean-Marc~ [MVP]
Le #382604
Salutations *gharika* !
Dans http://groups.google.fr/groups?threadm9e01c43da6$d4cdf770$
tu nous disais :
Bonjour,
je crois avoir le meme probleme concernant mon firewall
windows (les informations d'instrumentation de gestion
Windows (WMI) pourraient être corrompues...si vous aviez
une réponse à votre demande, je serais interessé de
l'avoir.
Merci.


Tout est là :
http://support.microsoft.com/?kbid19101

@+

--
~Jean-Marc~ MSAE & MVP Windows XP Fr
- http://perso.wanadoo.fr/doc.jm/ - http://msmvps.com/docxp/ -
Aide en DIRECT sur IRC : irc://irc.akro-net.org:6667 canal : #mschat
Aide en DIRECT sur Internet : http://communautes-ms.akro-net.org/

Le #382493
Salutation M. Jean-Marc,

je vous remerci de votre réponse; cependant j'ai éffectué
la manipulation indiquée sur le site de microsoft et le
problème subsiste.
Au secours!!!

merci d'avance.
~Jean-Marc~ [MVP]
Le #382458
Salutations ** !
Dans http://groups.google.fr/groups?threadm3f01c43e4b$db056650$
tu nous disais :
je vous remerci de votre réponse; cependant j'ai éffectué
la manipulation indiquée sur le site de microsoft et le
problème subsiste.


Alors, essaye ce script : http://perso.wanadoo.fr/doc.jm/bin/WMI_Repair.vbs

@+

--
~Jean-Marc~ MSAE & MVP Windows XP Fr
- http://perso.wanadoo.fr/doc.jm/ - http://msmvps.com/docxp/ -
Aide en DIRECT sur IRC : irc://irc.akro-net.org:6667 canal : #mschat
Aide en DIRECT sur Internet : http://communautes-ms.akro-net.org/

Publicité
Poster une réponse
Anonyme