impossible de recevoir et envoyer courriels

Le
Anne Dominois
Bonjour

Ca fait plus d'un an que je suis abonnée au Haut Débit Free avec Sagem.
Jusqu'à présent je n'ai jamais eu de problèmes or depuis 2 semaines, il
m'est impossible de recevoir et envoyer les courriels. Ah oui je peux me
connecter à INTERNET EXPLORER mais pas à OUTLOOK EXPRESS; Voici le mess
d'erreur:
"Impossible de trouver l'hôte pop.free.fr.Vérifiez que vous avez entré
correctement le nom du serveur. Compte:'Serveur', serveur:'pop.free.fr',
Protocole: POP3, Port:110.Sécurisé (SSL):non, erreur de socket:11001.numéro
d'erreur:0x800CCCOD"

Que dois je faire?
merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
IxI
Le #769863
Le Wed, 21 Apr 2004 20:05:11 +0200, Anne Dominois a écrit :

Bonjour

Ca fait plus d'un an que je suis abonnée au Haut Débit Free avec Sagem.
Jusqu'à présent je n'ai jamais eu de problèmes or depuis 2 semaines, il
m'est impossible de recevoir et envoyer les courriels. Ah oui je peux me
connecter à INTERNET EXPLORER mais pas à OUTLOOK EXPRESS; Voici le mess
d'erreur:
"Impossible de trouver l'hôte pop.free.fr.Vérifiez que vous avez entré
correctement le nom du serveur. Compte:'Serveur', serveur:'pop.free.fr',
Protocole: POP3, Port:110.Sécurisé (SSL):non, erreur de socket:11001.numéro
d'erreur:0x800CCCOD"

Que dois je faire?
merci


vu même chose sur le portable sous XP d'un copain. J'ai supprimé le
compte dans OE et recréé. Cela fonctionne correctement à nouveau. Pas
compris ....

xy

Publicité
Poster une réponse
Anonyme