impossible de trouver le serveur

Le
chv
depuis hier, ie6 me pose un probleme : pour n'importe quel lien, meme que je
viens juste de visiter, il m'affiche fierement "impossible d'afficher la
page"
il faut que je clique sur "detecter les parametres reseau" pour qu'il trouve

que faut-il faire ?
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MAC GYVER
Le #12211851
"chv" 406d3550$0$14530$
depuis hier, ie6 me pose un probleme : pour n'importe quel lien, meme que


je
viens juste de visiter, il m'affiche fierement "impossible d'afficher la
page"
il faut que je clique sur "detecter les parametres reseau" pour qu'il


trouve

que faut-il faire ?





Peut être renseigner les DNS.
chv
Le #12211821
> Peut être renseigner les DNS.



?? dans les param de connexions ? y a les dns
je n'ai pas le probleme avec d'autres navigateurs comme Mozilla
chv
Le #12211791
chv wrote:
je n'ai pas le probleme avec d'autres navigateurs comme Mozilla



rectification ! merdum, ça fait pareil avec mozilla, il trouve pas le site
ce serait plutot un probleme de Dns
est-ce mieux de mettre detection automatique de dns ou les dns de fai ?
j'ai jamais eu ce probleme avec Wanadoo, et depuis que je suis chez club
internet, ça n'arrête pas
MAC GYVER
Le #12211781
"chv" 406d3faf$0$14525$
chv wrote:
> je n'ai pas le probleme avec d'autres navigateurs comme Mozilla

rectification ! merdum, ça fait pareil avec mozilla, il trouve pas le site
ce serait plutot un probleme de Dns
est-ce mieux de mettre detection automatique de dns ou les dns de fai ?
j'ai jamais eu ce probleme avec Wanadoo, et depuis que je suis chez club
internet, ça n'arrête pas





Certains te diront qu'il est préférable de laisser IE chercher tout seul,
perso je penses que cela est une perte de temps c'est pour cela que je les
met manuellement.
Par contre je ne connais pas les DNS de club internet.

Chez wanadoo ils ont changer les DNS et avec les anciens certaines pages ne
s'ouvrait pas, pb résolu avec les new DNS.

Voilà a+
Le #12211601
Salut,

Ils ont fait des progrès, chez Club Internet ?
Il y a quelques années je les ai laissés tomber car ils
n'arrêtaient pas de faire de la pub pour avoir plein de
clients, et après quand on avait du mal à se connecter il
n'y avait presque personne pour répondre.

Et ce qu'on avait à l'époque, comme systèmes
d'exploitation, ce n'était pas ce qu'on a maintenant. Les
lignes non plus d'ailleurs. ça fait qu'à moins d'être
responsable réseau, pour se connecter sans support, il
fallait être drôlement souple.

-----Message d'origine-----
chv wrote:
je n'ai pas le probleme avec d'autres navigateurs




comme Mozilla

rectification ! merdum, ça fait pareil avec mozilla, il


trouve pas le site
ce serait plutot un probleme de Dns
est-ce mieux de mettre detection automatique de dns ou


les dns de fai ?
j'ai jamais eu ce probleme avec Wanadoo, et depuis que


je suis chez club
internet, ça n'arrête pas


.



Publicité
Poster une réponse
Anonyme