Incompatibilité entre CM A7N8X-E Deluxe et carte WinTV-PVR-250 ?

Le
Jungle George
Bonjour à fcmo,

Voilà, je finis d'installer une nouvelle carte mère A7N8X-E Deluxe. Tout va
bien, jusqu'au moment où je me décide à brancher la dernière carte PCI, une
winTV-PVR-250. Et là, ça marche plus : au démarrage de l'ordi, j'ai un écran
noir comme si la carte graphique était rendu HS à cause de la winTV. Après
avoir essayé divers emplacements PCI pour la winTV, toujours le même
phénomène. J'ai essayé la winTV sur une CM A7N8X un brin plus vieille et là
pas de problème.
Quelqu'un aurait-il une suggestion ?

Merci d'avance.

Jungle George
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
babelkot
Le #1380370
Dans ton bios,tu as bien boot sur port AGP..?
"Jungle George" <Jungle point George chez free point fr> a écrit dans le
message de news:40781fb0$0$26447$
Bonjour à fcmo,

Voilà, je finis d'installer une nouvelle carte mère A7N8X-E Deluxe. Tout
va

bien, jusqu'au moment où je me décide à brancher la dernière carte PCI,
une

winTV-PVR-250. Et là, ça marche plus : au démarrage de l'ordi, j'ai un
écran

noir comme si la carte graphique était rendu HS à cause de la winTV. Après
avoir essayé divers emplacements PCI pour la winTV, toujours le même
phénomène. J'ai essayé la winTV sur une CM A7N8X un brin plus vieille et


pas de problème.
Quelqu'un aurait-il une suggestion ?

Merci d'avance.

Jungle George




Publicité
Poster une réponse
Anonyme