Kerio et fwdrv.sys

Le
uzul
Bonjour,
Et pardon si ce sujet a déjà été traité.
J'ai depuis qqtemps, un écran bleu au démarrage (qqfois) avec une erreur
driver_irql_not_less_or_equal avec le fichier fwdrv.sys mis en cause.
J'utilise pourtant KPF 215 depuis longtemps et cela ne me l'avait jamais
fait jusqu'alors. Je n'ai récemment rien installé de nouveau.
Je viens de réinstaller KPF mais pas assez de recul pour juger du résultat.
Merci pour vos idées!
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Claude LaFrenière [climenole]
Le #692512
Le 22 avril 2004

Bonjour uzul

dans le msg

Bonjour,
Et pardon si ce sujet a déjà été traité.
(ne demande pas pardon avant mais après et seulement

si qqn te le demande expressément...et encore !)

J'ai depuis qqtemps, un écran bleu au démarrage (qqfois) avec une erreur
driver_irql_not_less_or_equal avec le fichier fwdrv.sys mis en cause.
J'utilise pourtant KPF 215 depuis longtemps et cela ne me l'avait jamais
fait jusqu'alors. Je n'ai récemment rien installé de nouveau.
Je viens de réinstaller KPF mais pas assez de recul pour juger du résultat.
Merci pour vos idées!


Plusieurs pistes et information sur dans la Tanière de Panthère Noire:
http://www.d2i.ch/pn/az/i.html#i014

-> probable que K 2.1.5 n'est pas réellement en cause ...

Tiens-nous au courant.

--

[faire le suivi sur le même fil de discussion s.v.p.]

Claude LaFrenière 2004-04-22 13:31:14 HAE GMT -05:00

http://cerbermail.com/?FslokTsjQ7
http://pgpkeys.mit.edu:11371/ 0xC3C0E2C2

uzul
Le #739353
Le 22 avril 2004

Bonjour uzul

dans le msg


Bonjour,
Et pardon si ce sujet a déjà été traité.


(ne demande pas pardon avant mais après et seulement
si qqn te le demande expressément...et encore !)


J'ai depuis qqtemps, un écran bleu au démarrage (qqfois) avec une erreur
driver_irql_not_less_or_equal avec le fichier fwdrv.sys mis en cause.
J'utilise pourtant KPF 215 depuis longtemps et cela ne me l'avait jamais
fait jusqu'alors. Je n'ai récemment rien installé de nouveau.
Je viens de réinstaller KPF mais pas assez de recul pour juger du résultat.
Merci pour vos idées!



Plusieurs pistes et information sur dans la Tanière de Panthère Noire:
http://www.d2i.ch/pn/az/i.html#i014

-> probable que K 2.1.5 n'est pas réellement en cause ...

Tiens-nous au courant.

Ok et merci. Je vous tiens au courant!



Publicité
Poster une réponse
Anonyme