lenteur au 1er écran xp edition familliale

Le
...Patrick
Bonjour,

le second pc que nous avons avec XP édition familliale (pc "jetcom" 1.9 GHz)
est assez lent à démarrer au moment où la petite barre verte se ballade
gauche à droite sur l'écran, cela prends plus d'une 1,30 minutealors que
celui de mon fils (un compaq 700 Mhz) et xp pro démarre en 20 ou 30 sec
Y a t il un ou des paramètres à changer ?


Merci

Patrick
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rolling
Le #768691
Bonjour,

le second pc que nous avons avec XP édition familliale (pc "jetcom" 1.9 GHz)
est assez lent à démarrer au moment où la petite barre verte se ballade
gauche à droite sur l'écran, cela prends plus d'une 1,30 minutealors que
celui de mon fils (un compaq 700 Mhz) et xp pro démarre en 20 ou 30 sec...
Y a t il un ou des paramètres à changer ?


Merci

...Patrick




Bonjour,
Videz les dossiers x:windowstemp et x:windowsprefetch (x: est le
disque système)
Tenez-nous au courant

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...

...Patrick
Le #687867
merci mais rien de bien énorme ds ces répertoires, le pc est nouveau (1
semaine)...
et c comme ça depuis l'achat ...






Bonjour,
Videz les dossiers x:windowstemp et x:windowsprefetch (x: est le
disque système)
Tenez-nous au courant

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...



rolling
Le #687866

merci mais rien de bien énorme ds ces répertoires, le pc est nouveau (1
semaine)...
et c comme ça depuis l'achat ...




Bonjour,

Videz les dossiers x:windowstemp et x:windowsprefetch (x: est le
disque système)
Tenez-nous au courant

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...




Dans ce cas là:

Boote XP en mode sans échec (F8 au démarrage). Choisis le login
"Administrateur". Ouvre le Poste de travail. Dans Outils - Option de
dossiers - Affichage affiche les dossiers et fichiers cachés. Va dans
"X:Documents and Settings<user>Local Settings" et vide les dossiers
"Temporary Internet Files" et "Temp" et fais le chez tous les usagers
(X: est le disque système). Ensuite vide les dossiers "X:WindowsTemp"
et "X:WindowsPrefetch".
Appuye sur [Windows]+[Pause].
Va dans l'onglet "Restauration système". Désactive-la (tu perds tes
points de restauration!)
Va dans l'onglet "Avancé", bouton "Paramètres" onglet "Avancé". Clique
sur "Modifier". Choisis "Aucun fichier d'échange" et "Définir"
Redémarre.
Reviens en mode sans échec-Administrateur. Lance une défragmentation.
Ceci fini, appuye sur [Windows]+[Pause] et dans l'onglet "Restauration
système" réactive la restauration. Va dans l'onglet "Avancé", bouton
"Paramètres" onglet "Avancé". Clique sur "Modifier". Choisis "Taille
gérée par le système" et "Définir".
Reaffiche les dossiers et fichiers cachés.
Reboote normalement.
Dans une session normale, utilise SpyBot mis-à jour:
www.safer-networking.org/index.php?page=download
(ne pas oublier de vacciner)
et ensuite HijackThis:
http://www.spychecker.com/program/hijackthis.html



--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...



Le #687863
-----Message d'origine-----
Bonjour,

le second pc que nous avons avec XP édition familliale
(pc "jetcom" 1.9 GHz)

est assez lent à démarrer au moment où la petite barre
verte se ballade

gauche à droite sur l'écran, cela prends plus d'une
1,30 minutealors que

celui de mon fils (un compaq 700 Mhz) et xp pro démarre
en 20 ou 30 sec...

Y a t il un ou des paramètres à changer ?

salut patrick.je crois que c'est un probleme de
peripherique.en effet si tu as un graveur et un lecteur

dvd ou autre peripherique,tu as un sens de
connexion.deriere tes lecteurs tu as un petit
cavalier:l'un doit etre sur master(par exemple ton
lecteur dvd)et l'autre sur esclave.si tu n'a pas compris
relance ta question.
Merci

....Patrick


.



EG
Le #768690
Bonjour,
avant ça tu peux essayer bootvis de microsoft ici
http://www.pcastuces.com/800/logitheque/bootvisfr.htm
et rechercher les fichiers espions avec AD AWARE par exemple ici:
http://www.secuser.com/telechargement/index.htm
cordialement

JPH


"rolling" news:u$

merci mais rien de bien énorme ds ces répertoires, le pc est nouveau (1
semaine)...
et c comme ça depuis l'achat ...




Bonjour,

Videz les dossiers x:windowstemp et x:windowsprefetch (x: est le
disque système)
Tenez-nous au courant

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...




Dans ce cas là:

Boote XP en mode sans échec (F8 au démarrage). Choisis le login
"Administrateur". Ouvre le Poste de travail. Dans Outils - Option de
dossiers - Affichage affiche les dossiers et fichiers cachés. Va dans
"X:Documents and Settings<user>Local Settings" et vide les dossiers
"Temporary Internet Files" et "Temp" et fais le chez tous les usagers
(X: est le disque système). Ensuite vide les dossiers "X:WindowsTemp"
et "X:WindowsPrefetch".
Appuye sur [Windows]+[Pause].
Va dans l'onglet "Restauration système". Désactive-la (tu perds tes
points de restauration!)
Va dans l'onglet "Avancé", bouton "Paramètres" onglet "Avancé". Clique
sur "Modifier". Choisis "Aucun fichier d'échange" et "Définir"
Redémarre.
Reviens en mode sans échec-Administrateur. Lance une défragmentation.
Ceci fini, appuye sur [Windows]+[Pause] et dans l'onglet "Restauration
système" réactive la restauration. Va dans l'onglet "Avancé", bouton
"Paramètres" onglet "Avancé". Clique sur "Modifier". Choisis "Taille
gérée par le système" et "Définir".
Reaffiche les dossiers et fichiers cachés.
Reboote normalement.
Dans une session normale, utilise SpyBot mis-à jour:
www.safer-networking.org/index.php?page=download
(ne pas oublier de vacciner)
et ensuite HijackThis:
http://www.spychecker.com/program/hijackthis.html



--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...





...Patrick
Le #768200
ok, merci à Rolling et EG...je vais aussi essayer tout ça

je vous tiendrai aucourant pas pas de suite, ds qq jours seulement

Merci

"EG" news:
Bonjour,
avant ça tu peux essayer bootvis de microsoft ici
http://www.pcastuces.com/800/logitheque/bootvisfr.htm
et rechercher les fichiers espions avec AD AWARE par exemple ici:
http://www.secuser.com/telechargement/index.htm
cordialement

JPH


"rolling" news:u$

merci mais rien de bien énorme ds ces répertoires, le pc est nouveau
(1



semaine)...
et c comme ça depuis l'achat ...




Bonjour,

Videz les dossiers x:windowstemp et x:windowsprefetch (x: est le
disque système)
Tenez-nous au courant

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...




Dans ce cas là:

Boote XP en mode sans échec (F8 au démarrage). Choisis le login
"Administrateur". Ouvre le Poste de travail. Dans Outils - Option de
dossiers - Affichage affiche les dossiers et fichiers cachés. Va dans
"X:Documents and Settings<user>Local Settings" et vide les dossiers
"Temporary Internet Files" et "Temp" et fais le chez tous les usagers
(X: est le disque système). Ensuite vide les dossiers "X:WindowsTemp"
et "X:WindowsPrefetch".
Appuye sur [Windows]+[Pause].
Va dans l'onglet "Restauration système". Désactive-la (tu perds tes
points de restauration!)
Va dans l'onglet "Avancé", bouton "Paramètres" onglet "Avancé". Clique
sur "Modifier". Choisis "Aucun fichier d'échange" et "Définir"
Redémarre.
Reviens en mode sans échec-Administrateur. Lance une défragmentation.
Ceci fini, appuye sur [Windows]+[Pause] et dans l'onglet "Restauration
système" réactive la restauration. Va dans l'onglet "Avancé", bouton
"Paramètres" onglet "Avancé". Clique sur "Modifier". Choisis "Taille
gérée par le système" et "Définir".
Reaffiche les dossiers et fichiers cachés.
Reboote normalement.
Dans une session normale, utilise SpyBot mis-à jour:
www.safer-networking.org/index.php?page=download
(ne pas oublier de vacciner)
et ensuite HijackThis:
http://www.spychecker.com/program/hijackthis.html



--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...









MG
Le #767929
"...Patrick" news:
Bonjour,

le second pc que nous avons avec XP édition familliale (pc "jetcom" 1.9
GHz)

est assez lent à démarrer au moment où la petite barre verte se ballade
gauche à droite sur l'écran, cela prends plus d'une 1,30 minutealors que
celui de mon fils (un compaq 700 Mhz) et xp pro démarre en 20 ou 30 sec...
Y a t il un ou des paramètres à changer ?


Merci

...Patrick

J'ai un problème similaire sauf que mon pc se bloque très longtemps sur

cette même page et ce depuis la dernière mise à jour automatique XP

...Patrick
Le #767423
ben...anonymous....

j'ai en effet un lecteur DVD, un DD, sur la meme nappe partant de IDE1 sur
la carte mère (le DD est en bout de nappe) et une seconde nappe IDE2 vers un
graveur qui lui n'a pas encore fonctionné une seule fois...il semble ne pas
etre reconnu et grave que dalle.

question: étant seul sur le port IDE2 le graveur doit il etre en maitre ou
esclave ou ss importance, et idem pour la nappe IDE1, le dd est maitre et
dvd esclave , juste ?

J'aimerais onfirmation de cette config qui pourrait me ralentir peut etre ?

Merci


news:08b701c4254d$bddca500$

-----Message d'origine-----
Bonjour,

le second pc que nous avons avec XP édition familliale
(pc "jetcom" 1.9 GHz)

est assez lent à démarrer au moment où la petite barre
verte se ballade

gauche à droite sur l'écran, cela prends plus d'une
1,30 minutealors que

celui de mon fils (un compaq 700 Mhz) et xp pro démarre
en 20 ou 30 sec...

Y a t il un ou des paramètres à changer ?

salut patrick.je crois que c'est un probleme de
peripherique.en effet si tu as un graveur et un lecteur

dvd ou autre peripherique,tu as un sens de
connexion.deriere tes lecteurs tu as un petit
cavalier:l'un doit etre sur master(par exemple ton
lecteur dvd)et l'autre sur esclave.si tu n'a pas compris
relance ta question.
Merci

....Patrick


.



Publicité
Poster une réponse
Anonyme