lenteur ponctuelle

Le
Xgt
Bonjour

Parfois mon ordinateur alors qu'il n'est pas en mode veille, semble
endormi : au lancement d'un logiciel rien ne se passe durant 15 - 20
voir 30 secondes
Ensuite une fois réveillé il fonctionne très bien à une vitesse rapide

Où pourrait-être le problème ?
Je suis sous XP.

merci

Xgt

--
Ceci est une signature automatique de MesNews.
Site : http://mesnews.no-ip.com
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MAC GYVER
Le #687357
"Xgt"
Bonjour

Parfois mon ordinateur alors qu'il n'est pas en mode veille, semble
endormi : au lancement d'un logiciel rien ne se passe durant 15 - 20
voir 30 secondes
Ensuite une fois réveillé il fonctionne très bien à une vitesse rapide

Où pourrait-être le problème ?
Je suis sous XP.

merci

Xgt

--
Ceci est une signature automatique de MesNews.
Site : http://mesnews.no-ip.com



Salut,
Peut être un soft qui prend de la ressource voi demarer/executer/msconfig ds
demarage virer l'inutile ou les espions.

--
Contre les espions :
Spybot:
ftp://ftp.download.com/pub/win95/internet/spybotsd12.exe


De plus regardes du coté de la mise en veille vie le panneau de
configuration.
a+

rolling
Le #687351
Ce jour, *Xgt* a tapoté:

Bonjour

Parfois mon ordinateur alors qu'il n'est pas en mode veille, semble
endormi : au lancement d'un logiciel rien ne se passe durant 15 - 20
voir 30 secondes
Ensuite une fois réveillé il fonctionne très bien à une vitesse rapide

Où pourrait-être le problème ?
Je suis sous XP.

merci

Xgt


Salut,
Boote XP en mode sans échec (F8 au démarrage). Choisis le login
"Administrateur". Ouvre le Poste de travail. Dans Outils - Option de
dossiers - Affichage affiche les dossiers et fichiers cachés. Va dans
"X:Documents and Settings<user>Local Settings" et vide les dossiers
"Temporary Internet Files" et "Temp" et fais le chez tous les usagers (X:
est le disque système). Ensuite vide les dossiers "X:WindowsTemp" et
"X:WindowsPrefetch".
Appuye sur [Windows]+[Pause].
Va dans l'onglet "Restauration système". Désactive-la (tu perds tes points
de restauration!)
Va dans l'onglet "Avancé", bouton "Paramètres" onglet "Avancé". Clique sur
"Modifier". Choisis "Aucun fichier d'échange" et "Définir"
Redémarre.
Reviens en mode sans échec-Administrateur. Lance une défragmentation. Ceci
fini, appuye sur [Windows]+[Pause] et dans l'onglet "Restauration système"
réactive la restauration. Va dans l'onglet "Avancé", bouton "Paramètres"
onglet "Avancé". Clique sur "Modifier". Choisis "Taille gérée par le
système" et "Définir".
Reaffiche les dossiers et fichiers cachés.
Reboote normalement.
Dans une session normale, utilise SpyBot mis-à jour:
www.safer-networking.org/index.php?page=download
(ne pas oublier de vacciner)
et ensuite HijackThis:
http://www.spychecker.com/program/hijackthis.html

Celà devrait aller!


--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...

Publicité
Poster une réponse
Anonyme