Message d'erreur à la connexion utilisateur

Le
PF
Mon pb est le suivant :
Sous Windows XP Edition familiale, pour chaque utilisateur
que je cr, des messages d'erreurs apparassent alors
qu'ils se connectent sous leur session.
Ces messages d'erreur sont des fentres dont le titre
est "ERROR" et le dtail "Accs refus" (8 messages
chaque connexion utilisateur, ce qui est lourd !).
En regardant dans les processus, il s'avre que ces
messages correspondent des processus "LVCOMSX.exe".

Autre dtail qui pourrait avoir son importance : j'ai
install Winamp et seul l'administrateur peut l'excuter
sans erreur. Pour les utilisateurs, c'est systmatiquement
plantage au dmarrage de Winamp.

Je suppute une mauvaise configuration de Windows XP
Merci pour toute aide.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rolling
Le #707062
PF a pensé très fort :
Mon pb est le suivant :
Sous Windows XP Edition familiale, pour chaque utilisateur
que je créé, des messages d'erreurs apparaîssent alors
qu'ils se connectent sous leur session.
Ces messages d'erreur sont des fenêtres dont le titre
est "ERROR" et le détail "Accès refusé" (8 messages à
chaque connexion utilisateur, ce qui est lourd !).
En regardant dans les processus, il s'avère que ces
messages correspondent à des processus "LVCOMSX.exe".

Autre détail qui pourrait avoir son importance : j'ai
installé Winamp et seul l'administrateur peut l'exécuter
sans erreur. Pour les utilisateurs, c'est systématiquement
plantage au démarrage de Winamp.

Je suppute une mauvaise configuration de Windows XP...
Merci pour toute aide.


LVCOMSX.exe, c'est lié à une WebCam Logitech. Essaie de reinstaller les
drivers.

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...

PF
Le #705453
Rolling s'est transcendé :
PF a pensé très fort :
Mon pb est le suivant :
Sous Windows XP Edition familiale, pour chaque
utilisateur


que je créé, des messages d'erreurs apparaîssent alors
qu'ils se connectent sous leur session.
Ces messages d'erreur sont des fenêtres dont le titre
est "ERROR" et le détail "Accès refusé" (8 messages à
chaque connexion utilisateur, ce qui est lourd !).
En regardant dans les processus, il s'avère que ces
messages correspondent à des processus "LVCOMSX.exe".

Autre détail qui pourrait avoir son importance : j'ai
installé Winamp et seul l'administrateur peut
l'exécuter


sans erreur. Pour les utilisateurs, c'est
systématiquement


plantage au démarrage de Winamp.

Je suppute une mauvaise configuration de Windows XP...
Merci pour toute aide.


LVCOMSX.exe, c'est lié à une WebCam Logitech. Essaie de
reinstaller les

drivers.

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
....keep rollin' babe...

.



Visé juste : j'ai désinstallé ma Web Cam et tous les
logiciels qui allaient avec (vu que je ne m'en servais
pas...) ; plus de message d'erreur !

En revanche, toujours le pb avec Winamp mais je pense
(très fort) qu'il me faut changer de groupe de
discussion...

Merci encore.


Publicité
Poster une réponse
Anonyme