Mot de passe administrateur ?

Le
Phil HORBE
Bonjour à tous.
Après une réparation de Windows XP, je tombe sur le problème suivant :
Je suis l'administrateur de mon PC et autant que je sache, je n'ai jamais
mis de mot de passe pour démarrer Windows.
Cependant, comment faire puisque je ne connais pas le mot de passe que l'on
me demande.
Le message d'erreur que j'ai est le suivant :

"Message d'ouverture de session

Le système ne peut pas ouvrir votre session en raison de l'erreur suivante
:
Le domaine spécifié n'existe pas ou n'a pas pu être contacté.
Réessayez ou consultez votre administrateur système."

Si quelqu'un a une idée, je le remercie par avance.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric Poncelet
Le #386245
Bonjour, j'ai le même problème que vous
Si vous aviez une solution, pourriez-vous me le faire
savoir ?
Merci d'avance


Mon problème :
J'utilise un Dell Inspiron 8500 avec windows XP
professionnel pré-installé.
J'ai régulièrement fait les mises à jour proposées par
Microsoft.

Depuis quelques jours, après chargement de windows, je
n'ai plus l'écran
avec : « Pour commencer cliquez sur votre nom
d'utilisateur » mais c'est la fenêtre « ouverture de
session windows » qui apparaît ( ce qui n'était pas le cas
avant)
On me demande d'introduire le nom utilisateur et le mot de
passe. Ceux ci sont acceptés, mais une vingtaine de
secondes plus tard, l'ordinateur revient à l'écran «
ouverture de session » et me demande à nouveau le nom
utilisateur et le mot de passe, sans me permettre
d'accéder à mes programmes.
Si je rentre un mauvais nom utilisateur, l'opération est
arrêtée immédiatement.
Si je rentre en tant que Administrateur, j'ai le même
problème, c'est à dire que après quelques secondes, la
fenêtre ouverture de session Windows s'ouvre et me demande
d'introduire le nom utilisateur et le mot de passe.
Si j'utilise le mode sans échec, cela fonctionne jusqu'au
moment ou l'ordinateur me propose à nouveau l'ouverture de
session windows .
J'ai essayé avec Linux
(http://www.bellamyjc.org/fr/pwdnt.html) de créer un
nouveau nom administrateur. L'opération pour créer un
nouveau administrateur a marché, mais je finis toujours
par re-tomber dans la fenêtre ouverture de session.
Je constate sur internet que d'autres utilisateurs
(http://forum.hardware.fr/hardwarefr/WindowsSoftwareReseaux
/sujet-161974-1.htm) ont le même problème.

Message écran après mise en marche :

1 Ecran Dell Inspiron 8500 série Bios révision A01
2 Ecran chargement windows XP Professionnel
3 Ouverture de session windows

Je rentre « non utilisateur » et « mot de passe »

Message écran après introduction utilisateur et mot de
passe


1 Chargement de vos paramètres personnels
2 Déconnexion
3 Enregistrement de vos paramètres
4 ouverture de session windows (introduire le nom
utilisateur et le mot de passe puis retour au
point 1 )

Que puis-je faire pour accéder à mes programmes ?
Je voudrai éviter de reformater mon disque dur, comment
puis je régler ce problème en conservant mes documents ?
S'agit-il d'un nouveau virus ?
J'utilise un portable Dell Inspiron 8500 ( qui
fonctionnait très bien, jusqu'à l'apparition de cette
complication.
Merci d'avance pour votre collaboration.

Eric Poncelet
RTL TVI
Bruxelles

BOUDDHA
Le #386220
salut!

essaye d'aller en mode sans échec pour y retrouver le compte "super" admin
et y modifier les mots de passe des comptes bloqués

"Eric Poncelet" message de news:89f001c43292$34633f30$

Bonjour, j'ai le même problème que vous
Si vous aviez une solution, pourriez-vous me le faire
savoir ?
Merci d'avance


Mon problème :
J'utilise un Dell Inspiron 8500 avec windows XP
professionnel pré-installé.
J'ai régulièrement fait les mises à jour proposées par
Microsoft.

Depuis quelques jours, après chargement de windows, je
n'ai plus l'écran
avec : « Pour commencer cliquez sur votre nom
d'utilisateur » mais c'est la fenêtre « ouverture de
session windows » qui apparaît ( ce qui n'était pas le cas
avant)
On me demande d'introduire le nom utilisateur et le mot de
passe. Ceux ci sont acceptés, mais une vingtaine de
secondes plus tard, l'ordinateur revient à l'écran «
ouverture de session » et me demande à nouveau le nom
utilisateur et le mot de passe, sans me permettre
d'accéder à mes programmes.
Si je rentre un mauvais nom utilisateur, l'opération est
arrêtée immédiatement.
Si je rentre en tant que Administrateur, j'ai le même
problème, c'est à dire que après quelques secondes, la
fenêtre ouverture de session Windows s'ouvre et me demande
d'introduire le nom utilisateur et le mot de passe.
Si j'utilise le mode sans échec, cela fonctionne jusqu'au
moment ou l'ordinateur me propose à nouveau l'ouverture de
session windows .
J'ai essayé avec Linux
(http://www.bellamyjc.org/fr/pwdnt.html) de créer un
nouveau nom administrateur. L'opération pour créer un
nouveau administrateur a marché, mais je finis toujours
par re-tomber dans la fenêtre ouverture de session.
Je constate sur internet que d'autres utilisateurs
(http://forum.hardware.fr/hardwarefr/WindowsSoftwareReseaux
/sujet-161974-1.htm) ont le même problème.

Message écran après mise en marche :

1 Ecran Dell Inspiron 8500 série Bios révision A01
2 Ecran chargement windows XP Professionnel
3 Ouverture de session windows

Je rentre « non utilisateur » et « mot de passe »

Message écran après introduction utilisateur et mot de
passe


1 Chargement de vos paramètres personnels
2 Déconnexion
3 Enregistrement de vos paramètres
4 ouverture de session windows (introduire le nom
utilisateur et le mot de passe puis retour au
point 1 )

Que puis-je faire pour accéder à mes programmes ?
Je voudrai éviter de reformater mon disque dur, comment
puis je régler ce problème en conservant mes documents ?
S'agit-il d'un nouveau virus ?
J'utilise un portable Dell Inspiron 8500 ( qui
fonctionnait très bien, jusqu'à l'apparition de cette
complication.
Merci d'avance pour votre collaboration.

Eric Poncelet
RTL TVI
Bruxelles

Publicité
Poster une réponse
Anonyme