NAV

Le
Polio2004
Bonjour à tous,
Depuis quelque temps, LiveUpdate de NAV ne démarre plus de façon automatique
lorsqu'une connexion Internet est établie, suivi du message de confirmation
de maj de ma liste de définition des virus.
J'ai bien vérifié dans les options, LiveUpdate est bien en mode de démarrage
automatique. J'ai vraisemblablement changé quelque chose. Je fais cette mise
à jour manuellement. C'était mieux auparavant.
Pouvez m'aider, merci.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Faelan
Le #386636
"Polio2004" news:ugG$
Bonjour à tous,
Depuis quelque temps, LiveUpdate de NAV ne démarre plus de façon
automatique

lorsqu'une connexion Internet est établie, suivi du message de
confirmation

de maj de ma liste de définition des virus.
J'ai bien vérifié dans les options, LiveUpdate est bien en mode de
démarrage

automatique. J'ai vraisemblablement changé quelque chose. Je fais cette
mise

à jour manuellement. C'était mieux auparavant.
Pouvez m'aider, merci.


Ca arrive malheureusement souvent avec NAV... J'ai encore eu ce problème il
y a une semaine avec le PC de mes enfants....

Deux solutions à essayer :

1) Aller dans les tâches planifiées : il y a une tâche "Detect" ou quelque
chose comme ça. Ouvrir ses propriétés et éventuellement retaper le nom
d'utilisateur et le password liés à la tâche puis ok. Il y a aussi un
journal des tâches dans le menu qui peut vous indiquer les erreurs des
tâches planifiées.
2) Désintaller NAV via l'ajout/suppression de programmes, et le
réinstaller....

--

F.

Publicité
Poster une réponse
Anonyme