Nb.si et somme.si

Le
Pascale
Bonjour toutes et tous,

voici mon problme sur Excel2000
Gestion licencis ping pong

en colonne A catgorie de licencis Vtrans juniors
poussins

V1
J1
V2
P
en colonne B
n licencis

8300025
8500021
8600023(*)
25687
24589(*)
..

Je souhaiterais compter combien dans la catgorie V1 il y
a de licencis avec (*) et combien de licencis V1 sans (*)

merci pour votre aide

bonne journe toutes et tous

Pascale
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
ru-th
Le #360348
Salut

=SOMME((A1:A50="VI")*(DROITE(B1:B50;3)<>"(*)"))
validation matricielle ctrl+maj+entrée
a+
rural thierry
"Pascale" news: 4e8601c3ff81$f645cee0$
Bonjour à toutes et à tous,

voici mon problème sur Excel2000
Gestion licenciés ping pong

en colonne A catégorie de licenciés Vétérans juniors
poussins...

V1
J1
V2
P
en colonne B
n° licenciés

8300025
8500021
8600023(*)
25687
24589(*)
.....

Je souhaiterais compter combien dans la catégorie V1 il y
a de licenciés avec (*) et combien de licenciés V1 sans (*)

merci pour votre aide

bonne journée à toutes et à tous

Pascale
Le #360706
Merci beaucoup pour ta réponse juste une petite précison
que représente ;3 dans la formule ?

Merci encore

Pascale
-----Message d'origine-----
Salut

=SOMME((A1:A50="VI")*(DROITE(B1:B50;3)<>"(*)"))
validation matricielle ctrl+maj+entrée
a+
rural thierry
"Pascale" dans le message de

news: 4e8601c3ff81$f645cee0$
Bonjour à toutes et à tous,

voici mon problème sur Excel2000
Gestion licenciés ping pong

en colonne A catégorie de licenciés Vétérans juniors
poussins...

V1
J1
V2
P
en colonne B
n° licenciés

8300025
8500021
8600023(*)
25687
24589(*)
......

Je souhaiterais compter combien dans la catégorie V1 il y
a de licenciés avec (*) et combien de licenciés V1 sans
(*)


merci pour votre aide

bonne journée à toutes et à tous

Pascale


.



ru-th
Le #360704
re-
le nombre de caractères à extraire à droite
a+
rural thierry
494501c3ff8a$df7125d0$
Merci beaucoup pour ta réponse juste une petite précison
que représente ;3 dans la formule ?

Merci encore

Pascale
-----Message d'origine-----
Salut

=SOMME((A1:A50="VI")*(DROITE(B1:B50;3)<>"(*)"))
validation matricielle ctrl+maj+entrée
a+
rural thierry
"Pascale" dans le message de

news: 4e8601c3ff81$f645cee0$
Bonjour à toutes et à tous,

voici mon problème sur Excel2000
Gestion licenciés ping pong

en colonne A catégorie de licenciés Vétérans juniors
poussins...

V1
J1
V2
P
en colonne B
n° licenciés

8300025
8500021
8600023(*)
25687
24589(*)
......

Je souhaiterais compter combien dans la catégorie V1 il y
a de licenciés avec (*) et combien de licenciés V1 sans
(*)


merci pour votre aide

bonne journée à toutes et à tous

Pascale


.



Publicité
Poster une réponse
Anonyme