OWA exchange 55 et W2K

Le
Eric
Bonjour,
j'ai un serveur exchange 5.5 SP4 sur un W2K SP4. J'ai
install sur mon serveur WEB (W2K SP4) OWA.
L'installation c'est bien droule mais quand je tente
d'accder OWA j'ai l'erreur suivante :

Type d'erreur :
Erreur d'excution Microsoft VBScript (0x800A01A8)
Objet requis: 'Application()'
/exchange/FRN/logon.asp, line 12

Je ne vois pas o est le problme. Merci d'avance.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Christophe Vallée \(MS\)
Le #553434
Bonjour,

Il existe trois fiches Technet qui évoquent ton problème (194525, 279834 et
248317). As-tu essayé de les appliquer?

Cordialement,
Christophe.


"Eric" news:158ce01c41b26$313b8cf0$
Bonjour,
j'ai un serveur exchange 5.5 SP4 sur un W2K SP4. J'ai
installé sur mon serveur WEB (W2K SP4) OWA.
L'installation c'est bien déroulée mais quand je tente
d'accéder à OWA j'ai l'erreur suivante :

Type d'erreur :
Erreur d'exécution Microsoft VBScript (0x800A01A8)
Objet requis: 'Application(...)'
/exchange/FRN/logon.asp, line 12

Je ne vois pas où est le problème. Merci d'avance.
Eric
Le #553433
Bonjour et merci pour ta réponse,
A priori j'ai suivi les indications présentent dans les
articles technet (bien qu'elles concernent souvent IIS4).
Je n'ai pas trouvé la fiche n°248317 ?
Sur mon serveur IIS j'ai désinstallé OWA et je l'ai
réinstallé. J'ai appliqué le SP4_55langI et je me
demandais s'il fallait installer d'autre correctifs ?

-----Message d'origine-----
Bonjour,

Il existe trois fiches Technet qui évoquent ton problème
(194525, 279834 et

248317). As-tu essayé de les appliquer?

Cordialement,
Christophe.


"Eric" message

news:158ce01c41b26$313b8cf0$
Bonjour,
j'ai un serveur exchange 5.5 SP4 sur un W2K SP4. J'ai
installé sur mon serveur WEB (W2K SP4) OWA.
L'installation c'est bien déroulée mais quand je tente
d'accéder à OWA j'ai l'erreur suivante :

Type d'erreur :
Erreur d'exécution Microsoft VBScript (0x800A01A8)
Objet requis: 'Application(...)'
/exchange/FRN/logon.asp, line 12

Je ne vois pas où est le problème. Merci d'avance.


.



Publicité
Poster une réponse
Anonyme